<!DOCTYPE HTML>
<html  lang="hr-HR">
<head id="Head"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,shrink-to-fit=no" /><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Nezapamćena navala na sadnice, a berača nema ni za lijek: pročitajte reportažu iz Vrgorca i doznajte zašto se unatoč svim problemima itekako isplati proizvoditi jagode > Maslina - Časopis za maslinarstvo i uljarstvo - Slobodna Dalmacija
</title><meta id="MetaDescription" name="DESCRIPTION" content="[TEXT:150]" /><meta id="MetaKeywords" name="KEYWORDS" content="Voćarstvo Sekcija, Voćarstvo vrgorac, jagode, Makarska kronika" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/DependencyHandler.axd/0891f27503d642b86d4b7af498a558f4.2.css" media="all" type="text/css" rel="stylesheet"/><script src="/DependencyHandler.axd/437597aec43b0510f8601ef4a295fdec.2.js" type="text/javascript"></script><link id="Template_2014" rel="stylesheet" type="text/css" href="/DesktopModules/DnnForge - NewsArticles/Templates/Maslina-Standard/Template.css" /><link rel="canonical" href="/vocarstvo/clanak/id/537226/nezapamcena-navala-na-sadnice-a-beraca-nema-ni-za-lijek-procitajte-reportazu-iz-vrgorca-i-doznajte-zasto-se-unatoc-svim-problemima-itekako-isplati-proizvoditi-jagode"/>
<meta property="fb:app_id" content="233420527071318" />
<meta property="og:site_name" content="maslina SD"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Pročitajte reportažu iz Vrgorca: evo zašto se isplati proizvoditi samo jagode" />
<meta property="og:url" content="http://maslina.slobodnadalmacija.hr/vocarstvo/clanak/id/537226/nezapamcena-navala-na-sadnice-a-beraca-nema-ni-za-lijek-procitajte-reportazu-iz-vrgorca-i-doznajte-zasto-se-unatoc-svim-problemima-itekako-isplati-proizvoditi-jagode" />
<meta property="og:image" content="http://maslina.slobodnadalmacija.hr/Portals/6/Images/2018/03/23/SD%20Portal/9675582.jpg" />
<meta property="og:description" content="Kada se bilo kome sa strane spomene Vrgorac, prva asocijacija je Tin Ujević, a odmah potom nadaleko poznata vrgoračka ili vrgorska jagoda. Svojim
" />

<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://maslina.slobodnadalmacija.hr/vocarstvo/clanak/id/537226/nezapamcena-navala-na-sadnice-a-beraca-nema-ni-za-lijek-procitajte-reportazu-iz-vrgorca-i-doznajte-zasto-se-unatoc-svim-problemima-itekako-isplati-proizvoditi-jagode">
<meta name="twitter:title" content='Pročitajte reportažu iz Vrgorca: evo zašto se isplati proizvoditi samo jagode'>
<meta name="twitter:description" content="Kada se bilo kome sa strane spomene Vrgorac, prva asocijacija je Tin Ujević, a odmah potom nadaleko poznata vrgoračka ili vrgorska jagoda. Svojim
">
<meta name="twitter:image" content="http://maslina.slobodnadalmacija.hr/Portals/6/Images/2018/03/23/SD%20Portal/9675582.jpg">
<meta name="twitter:site" content="maslina.slobodnadalmacija.hr">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" title="windows livewriter manifest" href="http://maslina.slobodnadalmacija.hr/desktopmodules/dnnforge%20-%20newsarticles/api/metaweblog/wlwmanifest.xml" />

<link type="application/rsd+xml" rel="EditURI" title="RSD" href="http://maslina.slobodnadalmacija.hr/desktopmodules/dnnforge%20-%20newsarticles/api/rsd.ashx?id=2891&url=http://maslina.slobodnadalmacija.hr/vocarstvo/clanak" />
<link rel='apple-touch-icon' sizes='180x180' href='/images/favicons/maslina/apple-touch-icon.png'><link rel='icon' type='image/png' href='/images/favicons/maslina/favicon-32x32.png' sizes='32x32'><link rel='icon' type='image/png' href='/images/favicons/maslina/favicon-16x16.png' sizes='16x16'><link rel='manifest' href='/images/favicons/maslina/manifest.json'><link rel='mask-icon' href='/images/favicons/maslina/safari-pinned-tab.svg' color='#bac004'><meta name='theme-color' content='#bac004'><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="Maslina" /><meta name="application-name" content="Maslina" /><meta name="msapplication-TileColor" content="#bac004" /><meta name="msapplication-TileImage" content="/images/favicons/maslina/mstile-150x150.png?v=7kkqb" /><meta name="theme-color" content="#bac004" /><meta http-equiv="Page-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Page-Exit" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Exit" content="blendTrans(Duration=1.0)" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {
        "message": "Ove Internetske stranice koriste kolačiće kako bi osigurale bolje korisničko iskustvo i funkcionalnost stranica.",
        "dismiss": "Slažem se",
        "learnMore": "Više o kolačićima",
        "link": "/zastita-privatnosti",
        "theme": "light-bottom"
    };
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<style>
.cc_container .cc_btn.cc_btn_accept_all, .cc_container .cc_btn.cc_btn_accept_all:visited {
    background-color:#bac004 !important;
    color:#fff !important;
}
.cc_container .cc_more_info {
    color:#bac004 !important;
}
.cc_container {
    border-left:0 !important;
    border-right:0 !important;
    border-bottom:0 !important;
}    
</style>
<link href="/Telerik.Web.UI.WebResource.axd?compress=1&amp;_TSM_CombinedScripts_=%3b%3bTelerik.Web.UI%2c+Version%3d2013.2.717.40%2c+Culture%3dneutral%2c+PublicKeyToken%3d121fae78165ba3d4%3ahr-HR%3ae3f2cc69-ba1e-40db-bc46-4dec0d4c670e%3a45085116%3a27c5704c" type="text/css" rel="stylesheet" /></head>
<body id="Body" class="c-page c-page--article c-page--clanak c-page--lvl-1  Id648 Id649 UPR_All_Users">
    
    <form method="post" action="/vocarstvo/clanak/id/537226/nezapamcena-navala-na-sadnice-a-beraca-nema-ni-za-lijek-procitajte-reportazu-iz-vrgorca-i-doznajte-zasto-se-unatoc-svim-problemima-itekako-isplati-proizvoditi-jagode" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="MkZnZDVDSBOvOXWuZGom5FYjdHG+7pIyRN9gEUaRxE924iqid7vim42sqdH43NcFIitChD0VTmRPpcf2HjX2bBqlfpmXJkMYEGRhe3HylZWY/+tBqD6dDgDvMZ7bIneS3iPKZ5ppjX0y1FmlWJO+4DeA7dyqlMwqdimpQ9+6Bv8erLRvIM7wNBOOk0LsoqDVz2fqk0lEIn0pcUkQ9qOuKaUKxdiDst9H6bpHLLIQLNDmxKq4Mn1DtwT6f9mmX7SB6Hnczn+3WGKxH8GQPP9CCv1TfAuS+38Td6UB9nTNs6mgjoD7X81tAS3kphB+S/95hBAoeptigrUn8D8ZQG2N2jxWM9qGrlSD2Vq2KHVczRG5MhD0tLucPetziIhFX9pBtxIv/jclX4oE2yxYrW56uzIIwNvsjn7OYOYgMgnaDBXBkmVHIMgSAsjuwMQP94qDp8xJP8OM/TFTiZb4Oh6SnakwY8DD3K1cb6hGkvfZSPd1NMYyK/kNuRSiJPHXNrYTNLe4CiJy/TkpieeidPW4ixq6tjYXrLaQetjEnLe3sVl6q9e39YFbRhXmtKx8xZgZA+rPP/9oNWkXyYIAycf9cDjnsAol7TEKCePGxEsvdATMXEetb95PY7SjcKJPH0AVHFJrzVVVYsHb8RhNaSDLt1h2fb53vuapkcRkiyNk25eO7YxT7C6KpT1HopfoF4tWwF9y093dvybAMkfg8Y06h1MdIgU7nsf+BOstrRcap6lZ9u6Vrn3cR8bV++iNNaqrorIe83pJAIbB4sWr/RShnDf5ovE56BBBQweMuTtI1jCJ60xZUhOxm+5Qay7kRfp7w8TMxd2109ErdlOOZvI3fv6e9z9pzK7esd1A671/RWrOHyaFgV1LGXiXgDSHxC9TBD2U3XNRPHdZAlA69uniB/3sMT5/4/sYjAG/p6b5VVNMypw0t5s4FP2dqTsrV+yPDejBdnfwG/a5Cmns7zKubud5dI+wRX9TU0dwMTEFI5vPyStsoGiPPAFJo1i/gflt8bluVL0muIVFOkScUPvZUM/9jk8fRFnyuGzyCiaVvC8NjDNqz6ov+LIAlWEpm3R4nrE689FOYB5gXzRZel9yphAzPGsrcxMyYhQ7Yej0HHH29tznPp+FS0+VA6WWenTQUPJ9jWIprmCID5l7CrcOCKUQSVNEf1cx2I6oJbyVSQkgHVE5Jifbopt2Vuv8tig/RHDtBUwM7FjiDOIE17qKFFGiiAleJoXjihlZ2FUhx0yXLp19Vdu/XxKhtQzfP+OndQnOCnd2hfxj0h4UKn+osZjIxZE=" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"hr-HR","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"kn","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":2,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-Infinity","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"Infinity","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d. MMMM yyyy. H:mm:ss","LongDatePattern":"d. MMMM yyyy.","LongTimePattern":"H:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"d.M.yyyy.","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM, yyyy","AbbreviatedDayNames":["ned","pon","uto","sri","čet","pet","sub"],"ShortestDayNames":["ne","po","ut","sr","če","pe","su"],"DayNames":["nedjelja","ponedjeljak","utorak","srijeda","četvrtak","petak","subota"],"AbbreviatedMonthNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthNames":["siječanj","veljača","ožujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac",""],"IsReadOnly":false,"NativeCalendarName":"gregorijanski kalendar","AbbreviatedMonthGenitiveNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthGenitiveNames":["siječnja","veljače","ožujka","travnja","svibnja","lipnja","srpnja","kolovoza","rujna","listopada","studenog","prosinca",""]},"eras":[1,"n.e.",null,0]};//]]>
</script>

<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ahr-HR%3a1453655a-6b8d-49b1-94c2-f77a352f5241%3aea597d4b%3ab25378d2%3bTelerik.Web.UI%2c+Version%3d2013.2.717.40%2c+Culture%3dneutral%2c+PublicKeyToken%3d121fae78165ba3d4%3ahr-HR%3ae3f2cc69-ba1e-40db-bc46-4dec0d4c670e%3a16e4e7cd%3af7645509%3aed16cbdc" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="IARBotH43LJb2cssCq4F3/U4N+SL0SwYkxU/9qX/4tKRfHpfyu09QYOPrItfqE52xk4nJMnxDonm1SW/Fb8EALugFO8QEQ1Vw1cEKZB+o9E/zsz8SYMQQ7CCCrWKD5zwU7xoJAIz/VUudSuF+ORm34xw1rUg1nKShmjWXZPcEmkiwj464uONvptUK49Wx93HmmgAdNAtCgL1hNyU//SeW9yOuCRufPqeOxZV2+UiEwfUjFHdtHCqbSL5y2XtFM0O5l1XNsFbR4rFXm8hDPhgmUPjrr4=" /><script src="/DependencyHandler.axd/a01df1f8aa0d73aab56af5482c6f5f8e.2.js" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr2104$dnn$ctr2104$View_UPPanel',''], [], [], 90, '');
//]]>
</script>

        
        
        <!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2540022-13', 'auto');
  ga('send', 'pageview');
  ga('require', 'displayfeatures');

  ga('create', 'UA-2540022-15', 'auto', 'PortaliSDAll');
  ga('PortaliSDAll.send', 'pageview');
  ga('PortaliSDAll.require', 'displayfeatures');
</script>

<!-- DotMetrics maslina -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3308';
  h.appendChild(s);
}());
/* ]]> */
</script>

<!--40Fingers Stylehelper Conditions Return True-->












<!--40Fingers Stylehelper Conditions Return True-->
<!--40Fingers Stylehelper Conditions Return True-->  <!--40Fingers Stylehelper Conditions Return True-->


<!--40Fingers Stylehelper Conditions Return True-->


<!--40Fingers Stylehelper Conditions Return False -->

<!-- facebook comments plugin -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.6&appId=592403460920003";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="dnn_ScriptPane" class="script-pane DNNEmptyPane"></div>

<script type='text/javascript'>
    if ($(window).width() <= 1024) {
        var OA_zones = {
            'billboard': 506,
            'leaderBoardTop': 505,
            'leaderBoard': 504,
            '300-Category-01': 514,
            '300-Category-02': 515,
            '300-articleBottom-01': 516,
            '300-articleBottom-02': 517
        }
    }
    else {
        var OA_zones = {
            'tandem': 507,
            'wall-Left': 508,
            'wall-Right': 509,
            'billboard': 506,
            //'leaderBoardTop': 345,
            '300-Category-01': 500,
            '300-Category-02': 501,
            '300-articleBottom-01': 502,
            '300-articleBottom-02': 503
        }
    }
</script>
<script type='text/javascript' src='http://adv.slobodnadalmacija.com/www/delivery/spcjs.php'></script>

<script type='text/javascript'><!--// <![CDATA[
    OA_show('takeOver');
    // ]]> -->
</script>


<div id="Ad_Desktop_wallLeft" class="wall wall-left">
    <script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Left');
	    }
        // ]]> -->
    </script>
</div>

<div id="Ad_Desktop_wallRight" class="wall wall-right">
    <script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Right');
	    }
        // ]]> -->
    </script>
</div>

<div id="nav-mobile" class="c-nav-mobile" role="navigation" aria-label="Mobile navigation">
    <nav class="c-nav-mobile__inner c-nav-mobile--sekcije">
        





        <ul class="o-list-bare c-nav-mobile__list">
              <li class="c-nav-mobile__item c-nav-mobile__item--642  ">

                    <a href="http://maslina.slobodnadalmacija.hr/novosti" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Novosti
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--644  ">

                    <a href="http://maslina.slobodnadalmacija.hr/gastro-i-zdravlje" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Gastro i zdravlje
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--646  ">

                    <a href="http://maslina.slobodnadalmacija.hr/maslinarstvo" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Maslinarstvo
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--705  ">

                    <a href="http://maslina.slobodnadalmacija.hr/vinogradarstvo" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Vinogradarstvo
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--648   is-active">

                    <a href="http://maslina.slobodnadalmacija.hr/vocarstvo" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
                      Voćarstvo
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--650  ">

                    <a href="http://maslina.slobodnadalmacija.hr/vrt" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Vrt
                    </a>

              </li>
        </ul>



        





        <ul class="o-list-bare c-nav-mobile__list">
              <li class="c-nav-mobile__item c-nav-mobile__item--660  ">

                    <a href="http://maslinaforum.slobodnadalmacija.hr/" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Forum
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--654 c-nav-mobile__item--has-child ">

                    <a href="http://maslina.slobodnadalmacija.hr/casopis-maslina" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Časopis Maslina
                    </a>

                    <i class="icon js-btn-sub-nav "></i>
                    <div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
                              <ul class="o-list-bare c-nav-mobile__list">
              <li class="c-nav-mobile__item--child c-nav-mobile__item--656  ">

                    <a href="http://maslina.slobodnadalmacija.hr/casopis-maslina/pretplata" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Pretplata
                    </a>

              </li>
        </ul>

                    </div>
              </li>
        </ul>



    </nav>

    

    <nav class="c-nav-mobile__inner c-nav-mobile--sve-portali">
        <ul class="o-list-bare c-nav-mobile__list">
            <li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
                <a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">SD Portali</a>
                <i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
                <div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
                    <ul class="o-list-bare c-nav-mobile__list">
                      <li class="c-nav-mobile__item">
                        <a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://maslina.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://misija.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Misija SD</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://trafika.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Trafika</a>
                      </li>  
                      <li class="c-nav-mobile__item">
                        <a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
                      </li>
                    </ul>
                </div>
            </li>
        </ul>
    </nav>
   
    <nav class="c-nav-mobile__inner c-nav-mobile--ostalo">
        <ul class="o-list-bare c-nav-mobile__list">
            
            <li class="c-nav-mobile__item">
                <a href="/marketing" class="c-nav-mobile__link c-nav-mobile__link--child">Marketing</a>
            </li>
            <li class="c-nav-mobile__item">
                <a href="/impresum" class="c-nav-mobile__link c-nav-mobile__link--child">Impresum</a>
            </li>
            
        </ul>
    </nav>
</div>





<header class="c-page-head" role="banner">
  <div class="c-page-head__top">
    <div class="o-grid-container c-page-head__top-inner">
      <div class="o-grid-row">
        <div class="c-page-head__top-first-column">
          
          
        </div>
        <div class="c-page-head__top-second-column">
          <div class="c-nav-top u-pull--right">
            <ul class="o-list-inline">
              <li class="o-list-inline__item">
                <a href="/marketing" class="c-nav-top__link">Marketing</a>
              </li>
              <li class="o-list-inline__item">
                <a href="/impressum" class="c-nav-top__link">Impressum</a>
              </li>
              <li class="o-list-inline__item c-page-head-extra-links__item">
                <div class="dropdown">
                  <a class="dropdown__toggle c-btn c-btn--primary c-btn--small" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-web-izdanja-top-menu">SD portali <i class="dropdown__icon icon icon-arrow-down-light"></i><i class="dropdown__icon icon icon-arrow-up-light"></i>
                  </a>
                  <div class="sd-web-izdanja-top-menu dropdown__menu is-hidden" id="sd-web-izdanja-top-menu">
                    <ul class="sd-web-izdanja-top-menu__list o-list-bare">
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://misija.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Misija SD</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://www.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Portal SD</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://sibenski.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Šibenski.hr</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://trafika.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Trafika</a>
                      </li>  
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
                      </li>
                    </ul>
                  </div>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="c-page-head__main">
    <div class="o-grid-container c-page-head__main-inner">
      <div class="o-grid-row">
        <div class="c-page-head__main-first-column">
          <h1 class="u-h">Maslina - Časopis za maslinarstvo i uljarstvo - Slobodna Dalmacija</h1>
          <button class="c-nav-mobile__button hide-on@lg" type="button">
            <i class="icon icon-burger"></i>
          </button>
          <a href="http://maslina.slobodnadalmacija.hr/" class="c-logo"></a>
          




<nav class="c-nav-primary hide-until@lg" role="navigation" aria-label="Primary navigation">
          <ul class="o-list-inline">
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--novosti ">
                        <a href="http://maslina.slobodnadalmacija.hr/novosti" class="c-nav-primary__link  c-nav-primary__link--parent">Novosti</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--gastro_i_zdravlje ">
                        <a href="http://maslina.slobodnadalmacija.hr/gastro-i-zdravlje" class="c-nav-primary__link  c-nav-primary__link--parent">Gastro i zdravlje</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--maslinarstvo ">
                        <a href="http://maslina.slobodnadalmacija.hr/maslinarstvo" class="c-nav-primary__link  c-nav-primary__link--parent">Maslinarstvo</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--vinogradarstvo ">
                        <a href="http://maslina.slobodnadalmacija.hr/vinogradarstvo" class="c-nav-primary__link  c-nav-primary__link--parent">Vinogradarstvo</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--voćarstvo ">
                        <a href="http://maslina.slobodnadalmacija.hr/vocarstvo" class="c-nav-primary__link  c-nav-primary__link--parent c-nav-primary__link--active">Voćarstvo</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--vrt ">
                        <a href="http://maslina.slobodnadalmacija.hr/vrt" class="c-nav-primary__link  c-nav-primary__link--parent">Vrt</a>

                </li>
        </ul>

</nav>

          




<nav class="c-nav-secondary hide-until@md" role="navigation" aria-label="Primary navigation">
          <ul class="o-list-inline">
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--660 ">
                        <a href="http://maslinaforum.slobodnadalmacija.hr/" class="c-nav-primary__link c-nav-primary__link--parent">Forum</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--654 c-nav-primary__item--has-child">
                        <a href="http://maslina.slobodnadalmacija.hr/casopis-maslina" class="c-nav-primary__link c-nav-primary__link--parent">Časopis Maslina</a>

        <ul class="o-list-inline">
                <li class="o-list-inline__item c-nav-primary__item--child c-nav-primary__item--656 ">
                        <a href="http://maslina.slobodnadalmacija.hr/casopis-maslina/pretplata" class="c-nav-primary__link c-nav-primary__link--child">Pretplata</a>

                </li>
        </ul>
                </li>
        </ul>

</nav>

        </div>
        <div class="c-page-head__main-second-column">
          <div class=" u-pull--right">
            <ul class="o-list-inline">
                
                

              <li class="o-list-inline__item c-page-head-service__item">
                <a class="dropdown__toggle c-page-head-service__link" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-search">
                  <i class="icon icon-search"></i>
                </a>
                <div id="sd-search" class="dropdown__menu c-page-head-service__menu is-hidden">
                  <gcse:searchbox-only resultsUrl="http://maslina.slobodnadalmacija.hr/rezultati-pretrazivanja"></gcse:searchbox-only>
                  <div class="close-sd-Search"><i class="icon-burger"></i></div>
                </div>  
              </li>
            </ul>
          </div>
          
        </div>
      </div>
    </div>
    <div id="nav-rubrike" class="c-nav-rubrike is-hidden js-nav-content">
    <div class="o-grid-container">
        <div class="c-nav-rubrike__row">
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/novosti">Novosti</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
  
</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/dalmacija">Dalmacija</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
  
</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/sport">Sport</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
  
</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/scena">Scena</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
  
</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/stil">Stil</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
  
</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/misljenja">Mišljenja</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
  
</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/osmrtnice">Osmrtnice</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
  
</nav>

            </div>
        </div>
    </div>
</div>
  </div>
  

  
</header>


<main class="c-page-content o-grid-container" role="main">
  
  <div class="c-page-content__inner">

    
    <div id="Ad_Desktop_Landscape_Top1" class="ad-head-top banerWrap">
        <script type='text/javascript'>
        if (screen.width >= 1280) {
	        OA_show('tandem');
        }
        else if (($(window).width() >= 1024) && (screen.width < 1280)) {
	        OA_show('billboard');
        }
		else if (($(window).width() >= 768) && (screen.width < 1024)) {
	        OA_show('leaderBoardTop');
        }
        </script>
    </div>

    
    <section class="c-page-section c-page--Voćarstvo ">

        <div class="c-page-section--article o-grid-row">
            <div class="c-page-content__main-column">

                <div class="o-grid-row">
                    <div id="dnn_LeftCol" class="pane pane--main-left"><div class="DnnModule DnnModule-DnnForge-NewsArticles DnnModule-2014"><a name="2014"></a>

<div class="module-container">
  <div id="dnn_ctr2014_ContentPane" class="module-container__content u-cf"><!-- Start_Module_2014 --><div id="dnn_ctr2014_ModuleContent" class="DNNModuleContent ModDnnForgeNewsArticlesC">
	




<div class="NewsArticles">
     	
  
  



<article id="story" class="article article--standard-theme article--Voćarstvo">
    <header id="story__header" class="article__header">
        <div class="article__header--inner">
            <div class="story__meta">
                <h3 class="story-feed__suptitle story__suptitle story__suptitle--VoćarstvoSekcija">blago dalmacije </h3>
                <div class="story-date--box">
                    <i class="icon icon-time"></i><time class="featured-story__published-at story__published-at" datetime="2018-03-23 07:57"> 23.03.2018 | 07:57</time>
                </div>
            </div>
            <h1 class="article__title">Nezapamćena navala na sadnice, a berača nema ni za lijek: pročitajte reportažu iz Vrgorca i doznajte zašto se unatoč svim problemima itekako isplati proizvoditi jagode</h1>
        </div>

    </header>

    <section class="article__wrapper article__wrapper--gallery">
        <div class="article__images-wrap">
            
            <figure class="article__figure">
                <picture>
                    <!--[if IE 9]><video style="display: none"><![endif]-->
                    <source data-srcset="/bbimagehandler.ashx?file=/Portals/6/Images/2018/03/23/SD%20Portal/9675582.jpg&amp;width=490" alt="blago dalmacije " media="(max-width: 490px)" />
                    <source data-srcset="/bbimagehandler.ashx?file=/Portals/6/Images/2018/03/23/SD%20Portal/9675582.jpg&amp;width=768" alt="blago dalmacije " media="(max-width: 768px)" />
                    <!--[if IE 9]></video><![endif]-->
                    <!--<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/Portals/6/Images/2018/03/23/SD%20Portal/9675582.jpg" class="article__main-image lazyload" alt="blago dalmacije ">-->
                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/bbimagehandler.ashx?file=/Portals/6/Images/2018/03/23/SD%20Portal/9675582.jpg&amp;width=656&amp;height=410&amp;resizemode=Crop" class="article__main-image lazyload" alt="Nezapamćena navala na sadnice, a berača nema ni za lijek: pročitajte reportažu iz Vrgorca i doznajte zašto se unatoč svim problemima itekako isplati proizvoditi jagode" />
                </picture>
                <figcaption></figcaption>
            </figure>
            
            
            <div id="article__gallery" class="js-article__gallery" itemscope itemtype="http://schema.org/ImageGallery"><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/6/Images/2018/03/23/SD%20Portal/9675582.jpg" itemprop="contentUrl" data-size="1920x1440">
            <img src="/bbimagehandler.ashx?file=/Portals/6/Images/2018/03/23/SD%20Portal/9675582.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/6/Images/2018/03/23/SD%20Portal/9675581.jpg" itemprop="contentUrl" data-size="1920x1440">
            <img src="/bbimagehandler.ashx?file=/Portals/6/Images/2018/03/23/SD%20Portal/9675581.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/6/Images/2018/03/23/SD%20Portal/9675622.jpg" itemprop="contentUrl" data-size="1920x1280">
            <img src="/bbimagehandler.ashx?file=/Portals/6/Images/2018/03/23/SD%20Portal/9675622.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/6/Images/2018/03/23/SD%20Portal/9675623.jpg" itemprop="contentUrl" data-size="1920x1280">
            <img src="/bbimagehandler.ashx?file=/Portals/6/Images/2018/03/23/SD%20Portal/9675623.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/6/Images/2018/03/23/SD%20Portal/9675626.jpg" itemprop="contentUrl" data-size="1920x1280">
            <img src="/bbimagehandler.ashx?file=/Portals/6/Images/2018/03/23/SD%20Portal/9675626.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/6/Images/2018/03/23/SD%20Portal/7567486.jpg" itemprop="contentUrl" data-size="1920x1279">
            <img src="/bbimagehandler.ashx?file=/Portals/6/Images/2018/03/23/SD%20Portal/7567486.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <a href="/Portals/6/Images/2018/03/23/SD%20Portal/3647027.jpg" itemprop="contentUrl" data-size="1920x1481">
            <img src="/bbimagehandler.ashx?file=/Portals/6/Images/2018/03/23/SD%20Portal/3647027.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
        </a>
        <figcaption itemprop="caption description" hidden></figcaption>
    </figure></div>
            
        </div>
        <div class="article__metabyline--wrapper u-cf">
            <div class="article__social-links article__social-links--top">
                <a class="icon icon-facebook-square article__social-link article__social-link--facebook" rel="nofollow" href="https://www.facebook.com/share.php?u=http://zadarski.slobodnadalmacija.hr/vocarstvo/clanak/id/537226/nezapamcena-navala-na-sadnice-a-beraca-nema-ni-za-lijek-procitajte-reportazu-iz-vrgorca-i-doznajte-zasto-se-unatoc-svim-problemima-itekako-isplati-proizvoditi-jagode" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="new">Podijeli na Facebook-u</a>
                <a class="icon icon-twitter-square  article__social-link article__social-link--twitter" rel="nofollow" href="http://twitter.com/intent/tweet?url=http://zadarski.slobodnadalmacija.hr/vocarstvo/clanak/id/537226/nezapamcena-navala-na-sadnice-a-beraca-nema-ni-za-lijek-procitajte-reportazu-iz-vrgorca-i-doznajte-zasto-se-unatoc-svim-problemima-itekako-isplati-proizvoditi-jagode&amp;text=Nezapamćena navala na sadnice, a berača nema ni za lijek: pročitajte reportažu iz Vrgorca i doznajte zašto se unatoč svim problemima itekako isplati proizvoditi jagode&amp;via=zadarski.hr" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_new">Podijeli na Twitter-u</a>
                <a class="icon icon-mail-square  article__social-link article__social-link--mail" href="mailto:?subject=Članak sa portala Zadarski.hr: Nezapamćena navala na sadnice, a berača nema ni za lijek: pročitajte reportažu iz Vrgorca i doznajte zašto se unatoč svim problemima itekako isplati proizvoditi jagode&amp;body=Zanimljivo sa portala Zadarski.hr: /vocarstvo/clanak/id/537226/nezapamcena-navala-na-sadnice-a-beraca-nema-ni-za-lijek-procitajte-reportazu-iz-vrgorca-i-doznajte-zasto-se-unatoc-svim-problemima-itekako-isplati-proizvoditi-jagode">Pošalji na email</a>
            </div>
            <div class="article__byline">
                <p class="article__byline-author article__byline-author--text"><strong>Piše</strong> Branko Radonić/Makarska kronika</p>
                <p class="article__byline-author article__byline-author--photo"><strong>Foto</strong> Branko Radonić</p>
            </div>
        </div>
        <div class="article__body">
            

            <div id="__xclaimwords_wrapper">
                <p>Kada se bilo kome sa strane spomene Vrgorac, prva asocijacija je Tin Ujević, a odmah potom nadaleko poznata vrgoračka ili vrgorska jagoda. Svojim izgledom, okusom i mirisom pronijela je ta malena nježna biljka ime svoga kraja kuda god je došla.<br />
<br />
U redovima se na zagrebačkom Dolcu ili splitskom Pazaru čekaju prve pošiljke iz okolice Vrgorca, a da Vrgorčani zaista vole svoju jagodu, vidljivo je svakom putniku koji ovih dana prođe kroz Rastok, Jezero ili Buninu.<br />
<br />
Još izdaleka bijele se ta vrgorska polja, ali ne zbog šatora Age Hasanage iz stoljetne pučke pjesme Hasanaginice, već su razlog stotine velikih plastenika u kojima zimu provode i polako ali sigurno napreduju sadnice jagode, a koje će sve najbolje što znaju pokazati za malo više od mjesec dana u obliku svima dragog crvenog ploda.<br />
<br />
Vrgorčani se bave uzgojem jagoda već gotovo 45 godina, još od davne 1974., kada je na području Rastoka, uz pogranično selo Orah, prve sadnice posadio mještanin Vojko Granić. Orah i njegov dio polja postao je tako nukleus prve proizvodnje, a odatle se jagoda širila i na susjedna sela Podprolog i Banju, a potom našla put i do obližnjeg Jezera, Bunine i šire.<br />
<br />
Na području Vrgorske krajine proizvodnjom se danas bavi oko 120 obitelji, a posađeno je oko 1,5 milijuna sadnica, najviše talijanskog sorte Clery, s prosječnim prinosom od 50-60 dekagrama po stabljici. Proizvede se tako do 80 vagona ploda godišnje.<br />
<br />
Uz Vrgorac, jagoda se u Hrvatskoj uzgaja i u zagrebačkom prstenu, Podravini i okolici Vukovara, ukupno do četiri milijuna sadnica godišnje, u čemu Vrgorac sudjeluje s više od trećine.<br />
<br />
Vrgorska jagoda se najviše upućuje u smjeru Zagreba, Rijeke, Splita, a u novije vrijeme i Slovenije. Berba obično počinje krajem travnja i doseže vrhunac u svibnju. Otkupne cijene u početku budu oko 20 kuna, a potom se stabiliziraju na 12 do 14 kuna.<br />
<br />
Proizvođači su prošlih godina na različite načine prodavali jagodu malim ili većim otkupljivačima poput &quot;Agrofructusa&quot; i &quot;Fragarije&quot;, direktno na pijacama, a neki i na malo, čime su postizali više cijene. Cijelo vrijeme se bore s uvozom i prodajom strane jagode pod vrgorskim imenom.<br />
<br />
Agronom Danko Tolić iz Banje (na slici ispod) jedan je od najboljih poznavatelja jagode vrgorskog područja. O njoj je mnogo pisao i govorio pa ga pitamo kakav je potencijal jagodarstva Vrgorca i je li moguć rast nasada.</p>

<div class="article__images-wrap"><img src="/Portals/6/Images/2018/03/23/SD Portal/9675609.jpg" />
<div class="article__images-description">&nbsp;</div>

<div class="article__images-description">- Jagodarstvo je otpočetka uglavnom dopunsko zanimanje poljoprivrednika jer uzgajaju i druge voćne i povrtne vrste koje dolaze na berbu nakon jagoda. Od privatnih tvrtki jedino &quot;LM Commerce&quot; ima interes za proizvodnju. Smatram da je najveći problem širenja jagodarstva nedostatak radne snage za berbu. Turizam nam je uzeo dio radnika i povećao troškove berbe, što se odrazilo i na profitabilnost - kaže Tolić.<br />
<br />
Na pitanje mogu li poticaji pomoći rastu, ovaj agronom odgovara da oni mogu održati razinu proizvodnje, ali bi europska sredstva mogla intenzivirati proizvodnju, i to u smjeru izgradnje plastenika. Od najvećih problema Tolić, uz manjak radnika, izdvaja usitnjene parcele i nedovoljne količine zemljišta pogodnog za proizvodnju jagode, a slično razmišljaju svi naši sugovornici.<br />
<br />
- U Vrgorcu se najam 1000 kvadrata zemlje za uzgoj jagoda plaća više nego 30.000 kvadrata u Slavoniji. Potencijalni problem dugoročno može biti otkup i prodaja jagode kroz trgovačke lance, jer prodaja preko prekupaca ima limite. Proizvođači nisu spremni na udruživanje, a pojedinačno su mali da bi pokucali na bilo koja vrata trgovačkih lanaca. Otkup zavisi od tvrtki koje nemaju sjedište u Vrgorcu niti imaju interes da nastave otkup i distribuciju u ostalom dijelu proizvodnje voća i povrća na našem području - kaže Tolić.<br />
<br />
Kako bi se potaknula proizvodnja jagoda na ovom području, gradska uprava Vrgorca davala je prošlih godina različite subvencije obiteljskim poljoprivrednim gospodarstvima. Najočitija pomoć našla se putem sufinanciranja nabavke sadnica jagoda, i tu je lokalna politika složna. Ranije se određenim iznosom sufinancirala sadnica koju bi proizvođači kupovali, a tijekom prošlogodišnje predizborne kampanje HDZ je predložio sufinanciranje po paritetu trećine.<br />
<br />
Naime, Grad Vrgorac, Splitsko-dalmatinska županija i zainteresirani jagodar plaćaju po trećinu iznosa troška svake sadnice, a sadnice bi se nabavljale kroz sustav javne nabave.<br />
<br />
HDZ-ov prijedlog prihvatio je nezavisni gradonačelnik Vrgorca Ante Pranić i u Gradskom proračunu za 2018. za tu namjenu osigurao 150 tisuća kuna, dok će isti iznos dati Županija, a potom i proizvođači.<br />
<br />
Program sufinanciranja sadnica operativno vodi agronom Goran Franić iz Vina (na slici ispod), viši stručni suradnik gradske uprave za poljoprivredu, gospodarstvo i zaštitu okoliša. On nam kaže da je zadovoljan odazivom jagodara na anketu koja je prethodila provedbi programa sufinanciranja nabave sadnica.</div>
</div>

<div class="article__images-wrap"><img src="/Portals/6/Images/2018/03/23/SD Portal/9675621.jpg" />
<div class="article__images-description">&nbsp;</div>

<div class="article__images-description">- Javilo se 112 proizvođača, najviše iz Oraha, Podprologa i Kokorića. Oni su iskazali potrebu za ukupno 950 tisuća sadnica. Cijene sadnica se kreću u iznosu između 1,40 i 1,55 kuna, a budući da mi raspolažemo sa 150.000 kuna, a Županija će dati još toliko, kao i jagodari, dostupna sredstva neće moći zadovoljiti sav iskazani interes. Zato smo u programu stavili ograničenje između 2000 i 10.000 sadnica, a zemljišta na kojima se sadi moraju biti upisana u ARKOD upisnik. Nakon provedbe programa i preuzimanja sadnica poljoprivrednici će ih morati posaditi između polovine srpnja i početka rujna, što se, ovisno o vremenskim prilikama može i produžiti koji dan. Da su jagode stvarno posađene provjerit će tada na terenu posebno stručno povjerenstvo - kaže nam Franić.<br />
<br />
Pozdravlja sufinanciranje nabave sadnica, smatra to dobrim programom, ali kaže da proces ne smije stati na tome već da proizvođača treba pratiti i u sljedećim godinama kroz pomoć u troškovima finalizacije proizvoda ili marketinga.<br />
<br />
Najveći proizvođač jagoda na vrgorskom području je tvrtka &quot;LM Commerce&quot; vlasnika Luje Mihaljevića iz Dusine. Na njegovim posjedima u polju Rastok raste 100 tisuća sadnica jagoda, od čega na dva hektara pod plastenikom. Ova obiteljska tvrtka se proizvodnjom jagoda bavi točno dvadeset godina.<br />
<br />
Mladi agronom tvrtke Mate Mihaljević, sin vlasnika, kaže nam da sadašnje količine sadnica održavaju na istoj razini jer za povećavanje proizvodnje treba uložiti ogroman novac u materijal. Ocjenjuje da gradski projekt sufinanciranja sadnica velikim proizvođačima poput njega neće previše koristiti zbog ograničenja do 10.000 sadnica i smatra da bi u dogovoru sa Županijom te brojke trebalo povećati.<br />
<br />
- Razumijem namjeru da se pomogne malim OPG-ovima, ali nama velikima taj program neće puno značiti iako bi trebalo voditi računa i o pet-šest nas koji nosimo najveći dio proizvodnje jagoda - kaže Mihaljević.<br />
<br />
Smatra da je najveći problem proizvodnje jagoda činjenica da nema dovoljno zemlje i radnika.<br />
<br />
- Mi svaki dan trebamo dvadeset radnika da bismo mogli uredno održavati posjede, a nemamo ih dovoljno zainteresiranih na području Vrgorca - kaže Mihaljević, ali dodaje da s prodajom nema problema, jer je u odnosu na druge kulture jagoda najprofitabilnija.<br />
<br />
- S godinama je među potrošačima jagoda postala brend, to su prepoznale tržnice i trgovački centri u našemu okruženju, pa sve do Zagreba. Kupci nam ciljano dolaze po robu - veli mladi agronom.</div>
</div>

<div class="article__images-wrap"><img src="/Portals/6/Images/2018/03/23/SD Portal/9675610.jpg" />
<div class="article__images-description">&nbsp;</div>

<div class="article__images-description">Budući da je rijetkost u našoj poljoprivredi čuti da se nešto bez problema prodaje i po dobroj cijeni, zanimalo nas je što treba učiniti da se proizvodnja poveća.</div>
</div>

<p>- Zemljište treba okrupnjeti, treba riješiti problem plavljenja polja i moramo se udružiti. Udruživanje u svakom poslu znači puno. Nastupiti zajedno na tržištu nije isto kao nastupiti sam. Kod nas je mentalni sklop malo čudan, pa teško to ide. Već je bilo pokušaja tih udruživanja kroz udrugu &quot;Vrgoračka jagoda&quot;, ali teško se ide naprijed. Jagodu moramo brendirati, posao je već započeo. Moramo dovesti do kraja proces zaštite zemljopisnog podrijetla, a to smo pokrenuli u suradnji sa stručnjacima Mirom Radunić i Franom Strikićem s Instituta za jadranske kulture i melioraciju krša i Splita. Bili smo na dobrom putu, dosta novca se za to potrošilo, ali projekt treba dovesti do kraja ponovnim oživljavanjem udruge - kaže Mihaljević.<br />
<br />
Udruga &quot;Vrgoračka jagoda&quot; osnovana je još 2012. godine s namjerom udruživanja jagodara, ali nije u potpunosti zaživjela i ostvarila svoje planove. Agronom Danko Tolić kaže da je prije nekoliko godina pokrenut projekt zaštite geografskog porijekla i nešto se napravilo na tom projektu.<br />
<br />
- Ali to ne znači da će se iskoristiti ako se ne nađe nekoliko osoba koje bi preuzele kroz udrugu voditi taj projekt. Turistička zajednica na čelu s Neli Bajalo i Željkom Opačak činila je napore kroz nekoliko godina u promociji vrgorskih jagoda, a proizvođači i udruga su to ignorirali. Inertni smo i umislili smo da imamo najbolji proizvod, ali kupci su se promijenili, a da ne govorim koliko se marketing promijenio, a mi i dalje vozimo po starom - konstatira Tolić.</p>

<div class="article__more-about">
<p><strong>&#39;Ništa se osim jagode ne isplati proizvoditi&#39;</strong></p>

<p>Obitelj mladog proizvođača Velimira-Vele Rakušića iz sela Dusina u obližnjem polju Jezero proizvodi jagode već deset godina. Trenutno uzgajaju 22 tisuće sadnica, od čega sedam pod plastenikom, a ostalo na otvorenom. Smatra da jagoda ima budućnost u ovom kraju, cijenom od 12-13 kuna je zadovoljan kada bi se tako održala tijekom cijele berbe.<br />
<br />
- Za razliku od breskve ili vinove loze, jagoda je gotovo jedina stvar koju se još isplati proizvoditi pa se ljudi zato time i bave. Kvaliteta ploda stalno raste, ova mikroklima i tlo joj odgovaraju i nijedna se ne može mjeriti s ovom našom. Bitno je samo da se proizvodi pod plastenikom, jer vanjska proizvodnja zbog atmosferskih prilika često podbaci - kaže Rakušić i dodaje da su najveći problemi proizvodnje rascjepkanost posjeda, a teško je naći i radnike.<br />
<br />
- Važna stvar je i udruživanje, udrugu smo osnovali, ali još nismo ni zaštitili i brendirali naš proizvod i to mora biti sljedeći korak - kaže ovaj jagodar iz Dusine.</p>
</div>

<div class="article__more-about">
<p><strong>&#39;Hitno se moramo udružiti&#39;</strong></p>

<p>Mate Vujčić, mladi proizvođač iz Oraha, posadio je 30 tisuća sadnica u Rastoku. Njegova obitelj jagodama se bavi četrdeset godina. Vujčić inače nosi nadimak &quot;jagoda&quot;, a koliko mu znači ovaj slatki plod svjedoči pogled na duge uredne plodorede pod plastenikom, koje nam s ponosom pokazuje. Svaka stabljika rukom je očišćena i lijepo napreduje, zaštićena od vanjskih padalina i niskih temperatura.<br />
<br />
- Nema bolje od naše, a i krajnji korisnik ju je naučio prepoznati čim je vidi i proba. Okus i vizualni dio su se spojili i zato vrgorska jagoda uspijeva na tržištu - kaže Vujčić.<br />
<br />
On je jedan od malobrojnih mladih proizvođača jagoda, brojni OPG-ovi ovoga kraja ovise o šezdesetogodišnjacima i Mate to vidi kao najveći izazov budućnosti jagodarstva Vrgorca.<br />
<br />
- Veliku muku mučimo s manjkom radnika u poslovima čišćenja i branja jagoda, težak je to posao, a brojni moji vršnjaci su svoju egzistenciju otišli tražiti u Njemačku i Irsku. U svakom selu ima svega nekoliko nas mladih koji smo nastavili ovaj posao - kaže Vujčić.<br />
<br />
- Moramo se udružiti, zaštititi i brendirati jagodu. Svjestan sam da je to težak i dugotrajan proces, ali nema ništa bez upornosti. Proizvodnja se stalno poboljšava, stigli su plastenici, što je velika razlika od onoga prije kada se sadilo pod vedrim nebom pa što Bog dade. Ali svojim imenom je jagoda učinila više nego mi poljoprivrednici na papiru. Bez aktivne udruge ne možemo naprijed. Mi jagodari surađujemo jako dobro dok ne dođe pitanje udruživanja, a onda svatko ide svojim putem i tako je već godinama - veli Vujčić.</p>
</div>

                
            </div>

        </div>
        <script src="http://engine.xclaimwords.net/script.aspx?partnerid=116455" language="javascript" type="text/javascript"></script>

        
        <div class="article__tags section--Voćarstvo"><a href="/vocarstvo/clanak/tag/vrgorac">vrgorac</a>, <a href="/vocarstvo/clanak/tag/jagode">jagode</a>, <a href="/vocarstvo/clanak/tag/Makarska-kronika">Makarska kronika</a></div>
        


        <div class="article__bottom-links u-cf">
            <a href="/" class="article__bottom-link u-pull--left"><i class="icon icon-arrow-left-light"></i> Naslovnica</a>
            <a href="/vocarstvo" class="article__bottom-link u-pull--right">Voćarstvo <i class="icon icon-arrow-right-light"></i></a>
        </div>
    </section>


    <div id="midasWidget__90"></div>
    <script async="" src="http://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=90" type="text/javascript"></script>

    <section id="comments--537226" class="article-comments">
        <div class="fb-comments" data-href="http://maslina.slobodnadalmacija.hr/vocarstvo/clanak/id/537226/nezapamcena-navala-na-sadnice-a-beraca-nema-ni-za-lijek-procitajte-reportazu-iz-vrgorca-i-doznajte-zasto-se-unatoc-svim-problemima-itekako-isplati-proizvoditi-jagode" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
    </section>

    <div class="AsideColBox"></div>
</article>

<section id="banner-articleBottom" class="banner-articleBottom u-cf">
    <div class="banner-articleBottom__first">
        <script type='text/javascript'>
<!--// <![CDATA]
            OA_show('300-articleBottom-01');
            // []> -->
        </script>
    </div>
    <div class="banner-articleBottom__second">
        <script type='text/javascript'>
<!--// <![CDATA]
            OA_show('300-articleBottom-02');
            // []> -->
        </script>
    </div>
</section>


<script type="text/javascript">

  /* CONFIGURATION START */
  var _ain = {
      id: "1562",
      url: "http://maslina.slobodnadalmacija.hr/vocarstvo/clanak/id/537226/nezapamcena-navala-na-sadnice-a-beraca-nema-ni-za-lijek-procitajte-reportazu-iz-vrgorca-i-doznajte-zasto-se-unatoc-svim-problemima-itekako-isplati-proizvoditi-jagode",
      postid: "537226",
      maincontent: ".article",
      title: "Nezapamćena navala na sadnice, a berača nema ni za lijek: pročitajte reportažu iz Vrgorca i doznajte zašto se unatoč svim problemima itekako isplati proizvoditi jagode",
      pubdate: "2018-03-23 07:57",
      authors: "Branko Radonić/Makarska kronika",
      sections: "Voćarstvo",
      tags: "vrgorac, jagode, Makarska kronika",
      comments: ""
  };
  /* CONFIGURATION END */
  (function (d, s) {
      var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
      sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
      var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<script>
        (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

        upScore({config:{ domain:'maslina.slobodnadalmacija.hr',
                          article: '.article',
                          track_positions: false},

            data: {
                        section: 'VoćarstvoSekcija, Voćarstvo',
                        object_id: '537226',
                        taxonomy: 'vrgorac, jagode, Makarska kronika',
                        pubdate: '2018-03-23T07:57+02:00',
                        author:  'Branko Radonić/Makarska kronika',
                        object_type: 'article',
                        custom_sponsored: 0
                      }});
</script>





</div>

</div><!-- End_Module_2014 --></div>
</div>
</div></div>
                    <div class="pane pane--aside">
                        <div id="dnn_AsideCol" class="pane"><div class="DnnModule DnnModule-DnnForge-NewsArticles DnnModule-2109"><a name="2109"></a><div id="dnn_ctr2109_ContentPane"><!-- Start_Module_2109 --><div id="dnn_ctr2109_ModuleContent" class="DNNModuleContent ModDnnForgeNewsArticlesC">
	<div class="selector side-gadgets side-gadgets__tabs najnovije">
    <ul class="o-list-inline side-gadgets__tabs--novosti">
<li class="o-list-inline__item  side-gadgets__tabs__tab"><a href="#tabs-2">Najčitanije</a></li>
        <li class="o-list-inline__item  side-gadgets__tabs__tab"><a href="#tabs-1">Najnovije</a></li>
        
    </ul>
    <div class="side-gadgets__tabsContent__wrapper side-scrollbar">

        <div id="tabs-1">
            <ul class="o-list-bare side-gadgets__tabsContent">        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">07:57</time>
            <a href="/vocarstvo/clanak/id/537226/nezapamcena-navala-na-sadnice-a-beraca-nema-ni-za-lijek-procitajte-reportazu-iz-vrgorca-i-doznajte-zasto-se-unatoc-svim-problemima-itekako-isplati-proizvoditi-jagode" target="">Nezapamćena navala na sadnice, a berača nema ni za lijek: pročitajte reportažu iz Vrgorca i doznajte zašto se unatoč svim problemima itekako isplati proizvoditi jagode</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">22:43</time>
            <a href="/vocarstvo/clanak/id/537296/poljoprivrednici-u-strahu-zbog-najavljenih-niskih-temperatura-bude-li-minusa-unistit-ce-vocke-i-masline" target="">Poljoprivrednici u strahu zbog najavljenih niskih temperatura: Bude li minusa, uništit će voćke i masline!</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">15:13</time>
            <a href="/vocarstvo/clanak/id/537034/savjetodavna-sluzba-ne-odmatajte-agrume-nista-jos-ne-rezite-zastitite-ih-od-bakterijskih-i-gljivicnih-oboljenja" target="">Savjetodavna služba: Ne odmatajte agrume, ništa još ne režite! Zaštitite ih od bakterijskih i gljivičnih oboljenja</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">13:14</time>
            <a href="/vocarstvo/clanak/id/536439/vocari-oprez-moguca-je-infekcija-uzrocnikom-kovrcavosti-lista-a-bolest-se-moze-suzbiti-jedino-preventivno" target="">Voćari, oprez! Moguća je infekcija uzročnikom kovrčavosti lista, a bolest se može suzbiti jedino preventivno</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">13:00</time>
            <a href="/vocarstvo/clanak/id/535132/najavljene-su-nove-oborine-pregledajte-nasade-i-provedite-zastitu" target="">Najavljene su nove oborine! Pregledajte nasade i provedite zaštitu</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">10:51</time>
            <a href="/vocarstvo/clanak/id/534285/bivsi-vlasnik-jednog-od-simbola-splita-ulaze-milijune-u-novi-projekt-od-bajama-cu-zaraditi-triput-vise-nego-od-turizma" target="">Bivši vlasnik jednog od simbola Splita ulaže milijune u novi projekt: Od bajama ću zaraditi triput više nego od turizma!</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">08:30</time>
            <a href="/vocarstvo/clanak/id/533099/poljoprivrednici-iz-doline-neretve-nadaju-se-da-se-crni-scenarij-nece-ostvariti-ako-bude-trebalo-palit-cemo-gume" target="">Poljoprivrednici iz doline Neretve nadaju se da se crni scenarij neće ostvariti: Ako bude trebalo, palit ćemo gume!</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">07:58</time>
            <a href="/vocarstvo/clanak/id/532876/stize-ledeni-val-strahujete-li-za-svoje-nasade-evo-kako-zastititi-maslinik-vocnjak-ili-vrt" target="">Stiže ledeni val, strahujete li za svoje nasade? Evo kako zaštititi maslinik, voćnjak ili vrt</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">14:34</time>
            <a href="/vocarstvo/clanak/id/532246/nakon-rezidbe-kosticavog-voca-i-bajama-nuzno-je-tretiranje-bakrenim-preparatima" target="">Nakon rezidbe koštičavog voća i bajama nužno je tretiranje bakrenim preparatima!</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">07:59</time>
            <a href="/vocarstvo/clanak/id/531859/proizvoacima-jagoda-sufinancirat-ce-se-do-10-tisuca-sadnica-nadam-da-ce-ovaj-put-sve-proci-posteno" target="">Proizvođačima jagoda sufinancirat će se do 10 tisuća sadnica: 'Nadam da će ovaj put sve proći pošteno'</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">13:05</time>
            <a href="/vocarstvo/clanak/id/530407/pitanje-stete-od-mraza-preraslo-u-veliki-politicki-problem-drzavni-je-novac-zaobisao-poljoprivrednike-hoce-li-ih-spasiti-zalbe-i-eu-fondovi" target="">Pitanje štete od mraza preraslo u veliki politički problem: državni je novac zaobišao poljoprivrednike, hoće li ih spasiti žalbe i EU fondovi?</a>
        </li></ul>
        </div>
        <div id="tabs-2">
            <ul class="o-list-bare side-gadgets__tabsContent">        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">10:51</time>
            <a href="/vocarstvo/clanak/id/534285/bivsi-vlasnik-jednog-od-simbola-splita-ulaze-milijune-u-novi-projekt-od-bajama-cu-zaraditi-triput-vise-nego-od-turizma" target="">Bivši vlasnik jednog od simbola Splita ulaže milijune u novi projekt: Od bajama ću zaraditi triput više nego od turizma!</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">07:58</time>
            <a href="/vocarstvo/clanak/id/532876/stize-ledeni-val-strahujete-li-za-svoje-nasade-evo-kako-zastititi-maslinik-vocnjak-ili-vrt" target="">Stiže ledeni val, strahujete li za svoje nasade? Evo kako zaštititi maslinik, voćnjak ili vrt</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">13:00</time>
            <a href="/vocarstvo/clanak/id/535132/najavljene-su-nove-oborine-pregledajte-nasade-i-provedite-zastitu" target="">Najavljene su nove oborine! Pregledajte nasade i provedite zaštitu</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">08:30</time>
            <a href="/vocarstvo/clanak/id/533099/poljoprivrednici-iz-doline-neretve-nadaju-se-da-se-crni-scenarij-nece-ostvariti-ako-bude-trebalo-palit-cemo-gume" target="">Poljoprivrednici iz doline Neretve nadaju se da se crni scenarij neće ostvariti: Ako bude trebalo, palit ćemo gume!</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">22:43</time>
            <a href="/vocarstvo/clanak/id/537296/poljoprivrednici-u-strahu-zbog-najavljenih-niskih-temperatura-bude-li-minusa-unistit-ce-vocke-i-masline" target="">Poljoprivrednici u strahu zbog najavljenih niskih temperatura: Bude li minusa, uništit će voćke i masline!</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">13:14</time>
            <a href="/vocarstvo/clanak/id/536439/vocari-oprez-moguca-je-infekcija-uzrocnikom-kovrcavosti-lista-a-bolest-se-moze-suzbiti-jedino-preventivno" target="">Voćari, oprez! Moguća je infekcija uzročnikom kovrčavosti lista, a bolest se može suzbiti jedino preventivno</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">14:34</time>
            <a href="/vocarstvo/clanak/id/532246/nakon-rezidbe-kosticavog-voca-i-bajama-nuzno-je-tretiranje-bakrenim-preparatima" target="">Nakon rezidbe koštičavog voća i bajama nužno je tretiranje bakrenim preparatima!</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">15:13</time>
            <a href="/vocarstvo/clanak/id/537034/savjetodavna-sluzba-ne-odmatajte-agrume-nista-jos-ne-rezite-zastitite-ih-od-bakterijskih-i-gljivicnih-oboljenja" target="">Savjetodavna služba: Ne odmatajte agrume, ništa još ne režite! Zaštitite ih od bakterijskih i gljivičnih oboljenja</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">07:59</time>
            <a href="/vocarstvo/clanak/id/531859/proizvoacima-jagoda-sufinancirat-ce-se-do-10-tisuca-sadnica-nadam-da-ce-ovaj-put-sve-proci-posteno" target="">Proizvođačima jagoda sufinancirat će se do 10 tisuća sadnica: 'Nadam da će ovaj put sve proći pošteno'</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">13:05</time>
            <a href="/vocarstvo/clanak/id/530407/pitanje-stete-od-mraza-preraslo-u-veliki-politicki-problem-drzavni-je-novac-zaobisao-poljoprivrednike-hoce-li-ih-spasiti-zalbe-i-eu-fondovi" target="">Pitanje štete od mraza preraslo u veliki politički problem: državni je novac zaobišao poljoprivrednike, hoće li ih spasiti žalbe i EU fondovi?</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">07:57</time>
            <a href="/vocarstvo/clanak/id/537226/nezapamcena-navala-na-sadnice-a-beraca-nema-ni-za-lijek-procitajte-reportazu-iz-vrgorca-i-doznajte-zasto-se-unatoc-svim-problemima-itekako-isplati-proizvoditi-jagode" target="">Nezapamćena navala na sadnice, a berača nema ni za lijek: pročitajte reportažu iz Vrgorca i doznajte zašto se unatoč svim problemima itekako isplati proizvoditi jagode</a>
        </li></ul>
        </div>
    </div>
</div>




</div><!-- End_Module_2109 --></div>
</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-2150"><a name="2150"></a>

<div class="module-container">
  <div id="dnn_ctr2150_ContentPane" class="module-container__content u-cf"><!-- Start_Module_2150 --><div id="dnn_ctr2150_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2150_HtmlModule_lblContent" class="Normal">
	<a href="http://maslinaforum.slobodnadalmacija.hr/" target="_blank" class="hide-until@md"><img src="/portals/6/Images/forum_side_baner.png" style="margin-bottom:16px;"/></a>
</div>

</div><!-- End_Module_2150 --></div>
</div>
</div><div class="DnnModule DnnModule-2sxc-app DnnModule-2102"><a name="2102"></a>

<div class="module-container">
  <div id="dnn_ctr2102_ContentPane" class="module-container__content u-cf"><!-- Start_Module_2102 --><div id="dnn_ctr2102_ModuleContent" class="DNNModuleContent Mod2sxcappC">
	<div class="sc-viewport sc-content-block" data-cb-instance="2102"  data-cb-id="2102">
<ul class="o-list-bare side-gadgets__linkList hide-until@md">
    <li><a href="/Korisne-adrese">Korisne adrese i kontakti</a>
    <button type="button" data-role="none" class="slick-next slick-arrow" aria-label="Next" role="button" style="display: block;" aria-disabled="false">Next</button>
    </li>
    <li><a href="/Manifestacije">MASLINARSKE MANIFESTACIJE</a>
    <button type="button" data-role="none" class="slick-next slick-arrow" aria-label="Next" role="button" style="display: block;" aria-disabled="false">Next</button>
    </li>
    <li><a href="/Popis-uljara">Popis uljara</a>
    <button type="button" data-role="none" class="slick-next slick-arrow" aria-label="Next" role="button" style="display: block;" aria-disabled="false">Next</button>
    </li>
</ul>
</div>
</div><!-- End_Module_2102 --></div>
</div>
</div><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-2103"><a name="2103"></a><div id="dnn_ctr2103_ContentPane"><!-- Start_Module_2103 --><div id="dnn_ctr2103_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
	<div class="side-gadgets side-gadgets__pss hide-until@md">
    <h3 class="side-gadgets__gadgetTitle side-gadgets__pss--gadgetTitle">Pss info</h3><article class="gadget-card gadget-box-small">
    <div class="m-story-feed__item-wrapper">
        <div class="story-card--inner u-faux-block-link">
            <div class="gadget-card__image-wrap">
                <figure class="story__figure o-crop o-crop--1:1">
                    <picture>
                        <!--[if IE 9]><video style="display: none"><![endif]-->
                        <source data-srcset="/bbimagehandler.ashx?file=/Portals/6/Images/2018/03/20/SD%20Portal/9180338.jpg&amp;width=118&amp;height=118&amp;resizemode=Crop" alt="Savjetodavna služba: Ne odmatajte agrume, ništa još ne režite! Zaštitite ih od bakterijskih i gljivičnih oboljenja" media="(max-width: 1023px)" />
                        <!--[if IE 9]></video><![endif]-->
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/bbimagehandler.ashx?file=/Portals/6/Images/2018/03/20/SD%20Portal/9180338.jpg&amp;width=95&amp;height=95&amp;resizemode=Crop" class="story-card__image lazyload o-crop__content" alt="Savjetodavna služba: Ne odmatajte agrume, ništa još ne režite! Zaštitite ih od bakterijskih i gljivičnih oboljenja" />
                    </picture>
                </figure>
            </div>
            <div class="gadget-card__content">
                <div class="story__meta">

                    <i class="icon icon-time"></i><time class="featured-story__published-at story__published-at" datetime="2018-03-20 15:13"> 20.03.2018 | 15:13</time>
                </div>
                <h1 class="story-card__title story__title">
                    <a href="/vocarstvo/clanak/id/537034/savjetodavna-sluzba-ne-odmatajte-agrume-nista-jos-ne-rezite-zastitite-ih-od-bakterijskih-i-gljivicnih-oboljenja" class="story-card__link story__link">
                         Savjetodavna služba: Ne odmatajte agrume, ništa još ne režite! Zaštitite ih od bakterijskih i gljivičnih oboljenja
                    </a>
                </h1>
            </div>
        </div>
    </div>
</article>    <a href="/pss" class="pss--arhiva">arhiva</a>
</div>





</div><!-- End_Module_2103 --></div>
</div><div class="DnnModule DnnModule-SistemiPoll DnnModule-2104"><a name="2104"></a>

<div class="module-container">
  <div id="dnn_ctr2104_ContentPane" class="module-container__content u-cf"><!-- Start_Module_2104 --><div id="dnn_ctr2104_ModuleContent" class="DNNModuleContent ModSistemiPollC">
	<div id="dnn_ctr2104_View_Prog" class="RadAjax RadAjax_Default" style="display:none;">
		<div class="raDiv">

		</div><div class="raColor raTransp">

		</div>
	</div><div class="RadAjaxPanel" id="dnn_ctr2104_dnn_ctr2104_View_UPPanel">
		<div id="dnn_ctr2104_View_UP">
			<!-- 2013.2.717.40 -->
<div class="side-gadgets side-gadgets__nmsPoll">
    <h3 class="side-gadgets__gadgetTitle">Anketa</h3>
    <div class="nmsPoll">
	    
			    <fieldset>
				    <p>
					    <span id="dnn_ctr2104_View_QuestionLabel" class="SubHead">Prijavljujete li svoje maslinovo ulje na natjecanja?</span>
				    </p>
                    <div style="width:100%;overflow-y:auto;height:110px;" class="side-scrollbar">
				    <span id="dnn_ctr2104_View_OptionsRadioButtonList" class="radioList"><input id="dnn_ctr2104_View_OptionsRadioButtonList_0" type="radio" name="dnn$ctr2104$View$OptionsRadioButtonList" value="208" /><label for="dnn_ctr2104_View_OptionsRadioButtonList_0">Da, na više njih tijekom godine</label><br /><input id="dnn_ctr2104_View_OptionsRadioButtonList_1" type="radio" name="dnn$ctr2104$View$OptionsRadioButtonList" value="209" /><label for="dnn_ctr2104_View_OptionsRadioButtonList_1">Da, barem na jedno godišnje</label><br /><input id="dnn_ctr2104_View_OptionsRadioButtonList_2" type="radio" name="dnn$ctr2104$View$OptionsRadioButtonList" value="210" /><label for="dnn_ctr2104_View_OptionsRadioButtonList_2">Da, ali ne svake godine</label><br /><input id="dnn_ctr2104_View_OptionsRadioButtonList_3" type="radio" name="dnn$ctr2104$View$OptionsRadioButtonList" value="211" /><label for="dnn_ctr2104_View_OptionsRadioButtonList_3">Razmislit ću o tome</label><br /><input id="dnn_ctr2104_View_OptionsRadioButtonList_4" type="radio" name="dnn$ctr2104$View$OptionsRadioButtonList" value="212" /><label for="dnn_ctr2104_View_OptionsRadioButtonList_4">To me ne zanima</label></span>
				    
                    </div>
				    <p class="buttonHolder">
					    <a id="dnn_ctr2104_View_SubmtiLinkButton" class="CommandButton" href="javascript:__doPostBack(&#39;dnn$ctr2104$View$SubmtiLinkButton&#39;,&#39;&#39;)">Pošalji</a>
					    <a id="dnn_ctr2104_View_ResultsLinkButton" class="CommandButton" href="javascript:__doPostBack(&#39;dnn$ctr2104$View$ResultsLinkButton&#39;,&#39;&#39;)">Rezultati</a>
				    </p>
			    </fieldset>
		    
    </div>
</div>
		</div>
	</div>
</div><!-- End_Module_2104 --></div>
</div>
</div></div>
                    </div>
                    <div id="dnn_ContentPane" class="pane pane--hero DNNEmptyPane"></div>
                </div>
            </div>
        <div class="c-page-content__ad-column">
            <div id="dnn_Ad_Desktop_Portrait_Top1" class="js-ad-slot ad-slot ad-slot ad-slot--portrait">
                

                    <div class="banerWrap ban300xP">
                        <script type='text/javascript'><!--// <![CDATA[
                            {
                                OA_show('300-Category-01');
                            }
                            // ]]> -->
                        </script>
                    </div>
                    <div class="banerWrap ban300xP">
                        <script type='text/javascript'><!--// <![CDATA[
                            {
                                OA_show('300-Category-02');
                            }
                            // ]]> -->
                        </script>
                    </div>
            </div>
        </div>
      </div>

      <div id="Ad_Desktop_Landscape_articleBottom" class="ad-article-bottom banerWrap">

        </div>
    </section>
    

  </div>

</main>

<footer class="c-page-footer" role="contentinfo">
  <div class="o-grid-container c-page-footer__inner">
    <div class="c-page-footer__rss">
        <nav class="c-nav-top u-pull--left hide-until@sm"></nav>
    </div>
    <div class="c-page-footer__brand--wrap">
        <div class="c-page-footer__brand-logo c-logo--footer"></div>
        <a href="#top" class="c-page-footer__to-top">NA VRH <i class="icon icon-arrow-up"></i></a>
    </div>
    <div class="c-page-footer__links u-text-center">
        <div class="c-page-footer__links-list c-page-footer__links-list--eph">
            <a href="http://www.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--jutarnji"></a>
            <a href="http://www.slobodnadalmacija.hr/" class="c-page-footer__ico c-page-footer__ico--sd"></a>
            <a href="http://sportske.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sn"></a>
            <a href="http://globus.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--globus"></a>
            <a href="http://www.zivim.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zivim"></a>
            <a href="http://www.gloria.com.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gloria"></a>
            <a href="http://www.dobra-hrana.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dobraHrana"></a>
            <a href="http://domidizajn.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dd"></a>
            <a href="http://autoklub.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--autoKlub"></a>
            <a href="http://gorila.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gorila"></a>
            <a href="http://okjeok.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--ok"></a>
            <a href="http://www.dosi.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dosi"></a>
            <a href="http://www.dubrovacki.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dubrovacki"></a>
            <a href="http://www.zadarski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zadarski"></a>
            <a href="http://www.sibenski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sibenski"></a>
            <a href="http://www.likecroatia.hr" target="_blank" class="c-page-footer__ico c-page-footer__ico--likeCroatia"></a>
        </div>

        <div class="c-page-footer__links-list c-page-footer__links-list--legal">
            <a href="/opci-uvjeti-koristenja" class="c-page-footer__links-item">OPĆI UVJETI KORIŠTENJA</a>
            
            <a href="/zastita-privatnosti" class="c-page-footer__links-item">ZAŠTITA PRIVATNOSTI</a>
            <a href="/zastita-osobnih-podataka" class="c-page-footer__links-item">ZAŠTITA OSOBNIH PODATAKA</a>
            
            <a href="/impressum" class="c-page-footer__links-item">IMPRESSUM</a>
            <a href="/kontakt" class="c-page-footer__links-item">KONTAKT</a>
            <a href="/marketing" class="c-page-footer__links-item">MARKETING</a>
        </div>
    </div>
    <div class="c-page-footer__copyright u-cf u-text-center">
        <span id="dnn_dnnCopyright_lblCopyright" class="copyright-text">Copyright ©  2018. Slobodna Dalmacija d.d. Sva prava pridržana.</span>
 | CMS: <a href="http://www.sistemi.hr" target="_blank">sistemi.hr</a>
    </div>
  </div>
</footer>



<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/modernizr/modernizr-custom.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/lazysizes/lazysizes.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/sistemi/dropdown.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/sistemi/off-canvas.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/sistemi/jquery.sticky.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/slick/slick.js)-->


<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/allPages.js)-->


<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Zatvori (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Podijeli"></button>

                <button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zumiraj / odzumiraj"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Prethodna (strelica lijevo)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Sljedeća (strelica desno)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div><!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/photoswipe/photoswipe.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/photoswipe/photoswipe-ui-default.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/magnific-popup/jquery.magnific-popup.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/slick/slick.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/articleOnly.js)-->

<!-- xClaim mobile oglasi -->
<script id="xclaim_script" type="text/javascript" language="javascript">
    (function () {
        function async_load() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src ='http://hr-engine.xclaimwords.net/script.aspx?partnerid=116455';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        if (window.attachEvent)
            window.attachEvent('onload', async_load);
        else
            window.addEventListener('load', async_load, false);
    })();
</script>

<script>
    function onXClaimSettingsLoaded(){
        if (!(xClaimSettings && xClaimSettings.Oglasi && xClaimSettings.Oglasi.length > 0)) {
        }
    }
</script>

        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`649`}" />
        <input name="__RequestVerificationToken" type="hidden" value="SM0E8NXOR9nGgYohMYl9olWPUpLga1e0AMps1eY40epcKYB06WXHV6BLRIUOhWVxcrB1IQ2" /><script src="/DependencyHandler.axd/4cc21aedf999ff92ea934dda8ee1e880.2.js" type="text/javascript"></script>
    
<script type="text/javascript" src="/Resources/Shared/scripts/initWidgets.js" ></script>
<script type="text/javascript">
//<![CDATA[
;(function() {
                        function loadHandler() {
                            var hf = $get('StylesheetManager_TSSM');
                            if (!hf._RSSM_init) { hf._RSSM_init = true; hf.value = ''; }
                            hf.value += ';Telerik.Web.UI, Version=2013.2.717.40, Culture=neutral, PublicKeyToken=121fae78165ba3d4:hr-HR:e3f2cc69-ba1e-40db-bc46-4dec0d4c670e:45085116:27c5704c';
                            Sys.Application.remove_load(loadHandler);
                        };
                        Sys.Application.add_load(loadHandler);
                    })();Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"Default","uniqueID":"dnn$ctr2104$View_Prog","zIndex":90000}, null, null, $get("dnn_ctr2104_View_Prog"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":false,"links":[],"loadingPanelID":"dnn_ctr2104_View_Prog","styles":[],"uniqueID":"dnn$ctr2104$View_UP"}, null, null, $get("dnn_ctr2104_View_UP"));
});
//]]>
</script>
</form>
    
    
</body>
</html>