<!DOCTYPE HTML>
<html  lang="hr-HR">
<head id="Head"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,shrink-to-fit=no" /><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Jedan od pionira poslijeratnog vinarstva u Zadarskoj županiji prisjeća se svog 'slučajnog' početka: Rekao sam, ako promašim sortu, sve drugo je uzalud! > Maslina - Časopis za maslinarstvo i uljarstvo - Slobodna Dalmacija
</title><meta id="MetaDescription" name="DESCRIPTION" content="[TEXT:150]" /><meta id="MetaKeywords" name="KEYWORDS" content="Vinogradarstvo Sekcija, Vinogradarstvo vinogradari, vino, Nadin, Željko Vrsaljko" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/DependencyHandler.axd/0891f27503d642b86d4b7af498a558f4.2.css" media="all" type="text/css" rel="stylesheet"/><script src="/DependencyHandler.axd/437597aec43b0510f8601ef4a295fdec.2.js" type="text/javascript"></script><link id="Template_2014" rel="stylesheet" type="text/css" href="/DesktopModules/DnnForge - NewsArticles/Templates/Maslina-Standard/Template.css" /><link rel="canonical" href="/vinogradarstvo/clanak/id/540658/jedan-od-pionira-poslijeratnog-vinarstva-u-zadarskoj-zupaniji-prisjeca-se-svog-slucajnog-pocetka-rekao-sam-ako-promasim-sortu-sve-drugo-je-uzalud"/>
<meta property="fb:app_id" content="233420527071318" />
<meta property="og:site_name" content="maslina SD"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Rekao sam, ako promašim sortu, sve drugo je uzalud!" />
<meta property="og:url" content="http://maslina.slobodnadalmacija.hr/vinogradarstvo/clanak/id/540658/jedan-od-pionira-poslijeratnog-vinarstva-u-zadarskoj-zupaniji-prisjeca-se-svog-slucajnog-pocetka-rekao-sam-ako-promasim-sortu-sve-drugo-je-uzalud" />
<meta property="og:image" content="http://maslina.slobodnadalmacija.hr/Portals/6/Images/2018/04/30/SD%20Portal/4239846.jpg" />
<meta property="og:description" content="Nadin se nalazi na strateškoj koti koja je kroz burnu i bogatu povijest ovoga kraja oduvijek bila zanimljiva svim vojskama, jer, tko ovlada..." />

<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://maslina.slobodnadalmacija.hr/vinogradarstvo/clanak/id/540658/jedan-od-pionira-poslijeratnog-vinarstva-u-zadarskoj-zupaniji-prisjeca-se-svog-slucajnog-pocetka-rekao-sam-ako-promasim-sortu-sve-drugo-je-uzalud">
<meta name="twitter:title" content='Rekao sam, ako promašim sortu, sve drugo je uzalud!'>
<meta name="twitter:description" content="Nadin se nalazi na strateškoj koti koja je kroz burnu i bogatu povijest ovoga kraja oduvijek bila zanimljiva svim vojskama, jer, tko ovlada...">
<meta name="twitter:image" content="http://maslina.slobodnadalmacija.hr/Portals/6/Images/2018/04/30/SD%20Portal/4239846.jpg">
<meta name="twitter:site" content="maslina.slobodnadalmacija.hr">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" title="windows livewriter manifest" href="http://maslina.slobodnadalmacija.hr/desktopmodules/dnnforge%20-%20newsarticles/api/metaweblog/wlwmanifest.xml" />

<link type="application/rsd+xml" rel="EditURI" title="RSD" href="http://maslina.slobodnadalmacija.hr/desktopmodules/dnnforge%20-%20newsarticles/api/rsd.ashx?id=3111&url=http://maslina.slobodnadalmacija.hr/vinogradarstvo/clanak" />
<link rel='apple-touch-icon' sizes='180x180' href='/images/favicons/maslina/apple-touch-icon.png'><link rel='icon' type='image/png' href='/images/favicons/maslina/favicon-32x32.png' sizes='32x32'><link rel='icon' type='image/png' href='/images/favicons/maslina/favicon-16x16.png' sizes='16x16'><link rel='manifest' href='/images/favicons/maslina/manifest.json'><link rel='mask-icon' href='/images/favicons/maslina/safari-pinned-tab.svg' color='#bac004'><meta name='theme-color' content='#bac004'><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="Maslina" /><meta name="application-name" content="Maslina" /><meta name="msapplication-TileColor" content="#bac004" /><meta name="msapplication-TileImage" content="/images/favicons/maslina/mstile-150x150.png?v=7kkqb" /><meta name="theme-color" content="#bac004" /><meta http-equiv="Page-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Page-Exit" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Exit" content="blendTrans(Duration=1.0)" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {
        "message": "Ove Internetske stranice koriste kolačiće kako bi osigurale bolje korisničko iskustvo i funkcionalnost stranica.",
        "dismiss": "Slažem se",
        "learnMore": "Više o kolačićima",
        "link": "/zastita-privatnosti",
        "theme": "light-bottom"
    };
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<style>
.cc_container .cc_btn.cc_btn_accept_all, .cc_container .cc_btn.cc_btn_accept_all:visited {
    background-color:#bac004 !important;
    color:#fff !important;
}
.cc_container .cc_more_info {
    color:#bac004 !important;
}
.cc_container {
    border-left:0 !important;
    border-right:0 !important;
    border-bottom:0 !important;
}    
</style>
<link href="/Telerik.Web.UI.WebResource.axd?compress=1&amp;_TSM_CombinedScripts_=%3b%3bTelerik.Web.UI%2c+Version%3d2013.2.717.40%2c+Culture%3dneutral%2c+PublicKeyToken%3d121fae78165ba3d4%3ahr-HR%3ae3f2cc69-ba1e-40db-bc46-4dec0d4c670e%3a45085116%3a27c5704c" type="text/css" rel="stylesheet" /></head>
<body id="Body" class="c-page c-page--article c-page--clanak c-page--lvl-1  Id705 Id706 UPR_All_Users">
    
    <form method="post" action="/vinogradarstvo/clanak/id/540658/jedan-od-pionira-poslijeratnog-vinarstva-u-zadarskoj-zupaniji-prisjeca-se-svog-slucajnog-pocetka-rekao-sam-ako-promasim-sortu-sve-drugo-je-uzalud" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="HubRGboYCcOAwBGa1TFJo8NN5uAxIrtq659LcbRA/AXIkI465cw+FMc4/0Z8Azj5F1PQ2Nf7zsqWZ0Ec/aQmUj0QiNyqH1dV3dd98BGQxBsRxsf4W2oNK3i2Ib0RyL1zrn9ICW1jIaEDPyKAdPanqs8m126CU089BqtWyL7UK2qgL1bDLrW4SdhayNMNpDtspQdNfFAVc2bdqK/yPRKufxvfQQ6gYRy/YHO+0nW073U0oxTIuaOuBLCq3VGVG4DlOvRONHmbg9Z8w5Qx+7dO2DUnnuw1oZpSjFyxrx3kIyi9g3GILgRUXGDP6VvUCzeTiOQI6fKm4u86PSRB8XS84IbkP2MQ74HSv5Jyhvr6FwyAO7VJGrmV+hnrKINRjib9l8ssugCv00Bo0Qyvdt/m/68QMYXpA4g5KkTa384M8IzcfzbLSUtzCJk9tPIDG4XWlHDc322y/m9hmWAFj7qbF9MngsCHfVfBz0W51MumknAs8RUZHm7Ey1jRlegccJ9BWJIClhPE+1UqylktX6uTB/iTMleWk5mp81Kb73GfY7mNxeb+KKOYZ45xZcySWrYNhw8O+e6t9mRKXdVOPcDTLTLTr2Ilp7knQekElpE89VMiHoisbWsXNsp/QHwYs1gOYuaDUYDwbKpLeiB0vrX5VbX3CukrIbx/AWrR2g/Ba8FL240sS3MaCPXkQce58jnn6jbnocfTeb+jH4tH2TFmZ4XHzmdBNTfXo3+uDJ/J91c/ENIo7eaadod51vZO91+ciIVeZnNfqXNag452RwOcSxKmPTTJy85QNgTpeUSQSMNSNhTZ296n3iXrZ3OvBuKDML768d8GKSrqT6ypGJ4mDiHRdKCK0d2n1qgBiWbA9Q7fHQmW06DJXjNFAk0S3JaTWJkMrYikL1nP4YxY+jA2jpDemX3H2HNnPPMkYL7la+DvlsdsSvK/7zRjrfqjiug/twyWYYPX6/JfjwIBNy4HqE58A33GPplEw7tYLrzUHrsPmgAsJqxH09hZ3q8RwEHW7D4tyuuBoSK/T2Qvw3hCaoL8lrupHJ7RmnQNaDcbyovw1pa+FLfTJX2NKieBuLf6DnHCt3Wnie48KXemZZ35XO5XXEe0y/XpU8VTPULcuHkMY8s0IMfg/VzoaWnvKL2Sgg9seUscXKg0WyoM1Nwaug/9tEZl84j1IfwkhmI+5FJyzVDXR3dSqXY9jUqIBCbKQZpdKP9r69KTe0l6izBSZKvrTiQ041zLa2BLwptNc+ymIebYQCztnMCqKNLsVqGXRvZMagcaSHalslZ+awwVHpBk04I=" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"hr-HR","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"kn","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":2,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-Infinity","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"Infinity","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d. MMMM yyyy. H:mm:ss","LongDatePattern":"d. MMMM yyyy.","LongTimePattern":"H:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"d.M.yyyy.","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM, yyyy","AbbreviatedDayNames":["ned","pon","uto","sri","čet","pet","sub"],"ShortestDayNames":["ne","po","ut","sr","če","pe","su"],"DayNames":["nedjelja","ponedjeljak","utorak","srijeda","četvrtak","petak","subota"],"AbbreviatedMonthNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthNames":["siječanj","veljača","ožujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac",""],"IsReadOnly":false,"NativeCalendarName":"gregorijanski kalendar","AbbreviatedMonthGenitiveNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthGenitiveNames":["siječnja","veljače","ožujka","travnja","svibnja","lipnja","srpnja","kolovoza","rujna","listopada","studenog","prosinca",""]},"eras":[1,"n.e.",null,0]};//]]>
</script>

<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ahr-HR%3a1453655a-6b8d-49b1-94c2-f77a352f5241%3aea597d4b%3ab25378d2%3bTelerik.Web.UI%2c+Version%3d2013.2.717.40%2c+Culture%3dneutral%2c+PublicKeyToken%3d121fae78165ba3d4%3ahr-HR%3ae3f2cc69-ba1e-40db-bc46-4dec0d4c670e%3a16e4e7cd%3af7645509%3aed16cbdc" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="GKvrN/8yQSdFQnfnBEaPj2gbj0/qlAr11CVlzSJV3jFfogI3+2+YAfN0szFMPC+GiTPOJg+MNYMmBiVi0QXUCexyacsSuLdqopOIm2I/3ccZv4tNzE+8ZJ2L1PcVboxtpb+FuKfSp0BKHFnjUoQQab8OqkWHvHZPwyEC2BctjWOrMQmuGOENforA0ARAX5XAxyjMYuu0LKX9Zo6l0a/2Qf7+MWCqWyXAxEpFclCe2J2YEN9rJ7ED4o0WdOEs2R6fYguLTok5E+83UzJoTeoGpy1/i6o=" /><script src="/DependencyHandler.axd/a01df1f8aa0d73aab56af5482c6f5f8e.2.js" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr2104$dnn$ctr2104$View_UPPanel',''], [], [], 90, '');
//]]>
</script>

        
        
        <!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2540022-13', 'auto');
  ga('send', 'pageview');
  ga('require', 'displayfeatures');

  ga('create', 'UA-2540022-15', 'auto', 'PortaliSDAll');
  ga('PortaliSDAll.send', 'pageview');
  ga('PortaliSDAll.require', 'displayfeatures');
</script>

<!-- DotMetrics maslina -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3308';
  h.appendChild(s);
}());
/* ]]> */
</script>

<!--40Fingers Stylehelper Conditions Return True-->












<!--40Fingers Stylehelper Conditions Return True-->
<!--40Fingers Stylehelper Conditions Return True-->  <!--40Fingers Stylehelper Conditions Return True-->


<!--40Fingers Stylehelper Conditions Return True-->


<!--40Fingers Stylehelper Conditions Return False -->

<!-- facebook comments plugin -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.6&appId=592403460920003";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="dnn_ScriptPane" class="script-pane DNNEmptyPane"></div>

<script type='text/javascript'>
    if ($(window).width() <= 1024) {
        var OA_zones = {
            'billboard': 506,
            'leaderBoardTop': 505,
            'leaderBoard': 504,
            '300-Category-01': 514,
            '300-Category-02': 515,
            '300-articleBottom-01': 516,
            '300-articleBottom-02': 517
        }
    }
    else {
        var OA_zones = {
            'tandem': 507,
            'wall-Left': 508,
            'wall-Right': 509,
            'billboard': 506,
            //'leaderBoardTop': 345,
            '300-Category-01': 500,
            '300-Category-02': 501,
            '300-articleBottom-01': 502,
            '300-articleBottom-02': 503
        }
    }
</script>
<script type='text/javascript' src='http://adv.slobodnadalmacija.com/www/delivery/spcjs.php'></script>

<script type='text/javascript'><!--// <![CDATA[
    OA_show('takeOver');
    // ]]> -->
</script>


<div id="Ad_Desktop_wallLeft" class="wall wall-left">
    <script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Left');
	    }
        // ]]> -->
    </script>
</div>

<div id="Ad_Desktop_wallRight" class="wall wall-right">
    <script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Right');
	    }
        // ]]> -->
    </script>
</div>

<div id="nav-mobile" class="c-nav-mobile" role="navigation" aria-label="Mobile navigation">
    <nav class="c-nav-mobile__inner c-nav-mobile--sekcije">
        





        <ul class="o-list-bare c-nav-mobile__list">
              <li class="c-nav-mobile__item c-nav-mobile__item--642  ">

                    <a href="http://maslina.slobodnadalmacija.hr/novosti" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Novosti
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--644  ">

                    <a href="http://maslina.slobodnadalmacija.hr/gastro-i-zdravlje" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Gastro i zdravlje
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--646  ">

                    <a href="http://maslina.slobodnadalmacija.hr/maslinarstvo" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Maslinarstvo
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--705   is-active">

                    <a href="http://maslina.slobodnadalmacija.hr/vinogradarstvo" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
                      Vinogradarstvo
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--648  ">

                    <a href="http://maslina.slobodnadalmacija.hr/vocarstvo" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Voćarstvo
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--650  ">

                    <a href="http://maslina.slobodnadalmacija.hr/vrt" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Vrt
                    </a>

              </li>
        </ul>



        





        <ul class="o-list-bare c-nav-mobile__list">
              <li class="c-nav-mobile__item c-nav-mobile__item--660  ">

                    <a href="http://maslinaforum.slobodnadalmacija.hr/" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Forum
                    </a>

              </li>
              <li class="c-nav-mobile__item c-nav-mobile__item--654 c-nav-mobile__item--has-child ">

                    <a href="http://maslina.slobodnadalmacija.hr/casopis-maslina" class="c-nav-mobile__link c-nav-mobile__link--parent">
                      Časopis Maslina
                    </a>

                    <i class="icon js-btn-sub-nav "></i>
                    <div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1">
                              <ul class="o-list-bare c-nav-mobile__list">
              <li class="c-nav-mobile__item--child c-nav-mobile__item--656  ">

                    <a href="http://maslina.slobodnadalmacija.hr/casopis-maslina/pretplata" class="c-nav-mobile__link c-nav-mobile__link--child">
                      Pretplata
                    </a>

              </li>
        </ul>

                    </div>
              </li>
        </ul>



    </nav>

    

    <nav class="c-nav-mobile__inner c-nav-mobile--sve-portali">
        <ul class="o-list-bare c-nav-mobile__list">
            <li class="c-nav-mobile__item c-nav-mobile__item--has-child ">
                <a class="c-nav-mobile__link c-nav-mobile__link--parent is-disabled">SD Portali</a>
                <i class="icon icon-arrow-down-light js-btn-sub-nav "></i>
                <div class="c-nav-mobile__secondary c-nav-mobile__secondary--lvl1 ">
                    <ul class="o-list-bare c-nav-mobile__list">
                      <li class="c-nav-mobile__item">
                        <a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://maslina.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://misija.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Misija SD</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
                      </li>
                      <li class="c-nav-mobile__item">
                        <a href="http://trafika.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Trafika</a>
                      </li>  
                      <li class="c-nav-mobile__item">
                        <a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
                      </li>
                    </ul>
                </div>
            </li>
        </ul>
    </nav>
   
    <nav class="c-nav-mobile__inner c-nav-mobile--ostalo">
        <ul class="o-list-bare c-nav-mobile__list">
            
            <li class="c-nav-mobile__item">
                <a href="/marketing" class="c-nav-mobile__link c-nav-mobile__link--child">Marketing</a>
            </li>
            <li class="c-nav-mobile__item">
                <a href="/impresum" class="c-nav-mobile__link c-nav-mobile__link--child">Impresum</a>
            </li>
            
        </ul>
    </nav>
</div>





<header class="c-page-head" role="banner">
  <div class="c-page-head__top">
    <div class="o-grid-container c-page-head__top-inner">
      <div class="o-grid-row">
        <div class="c-page-head__top-first-column">
          
          
        </div>
        <div class="c-page-head__top-second-column">
          <div class="c-nav-top u-pull--right">
            <ul class="o-list-inline">
              <li class="o-list-inline__item">
                <a href="/marketing" class="c-nav-top__link">Marketing</a>
              </li>
              <li class="o-list-inline__item">
                <a href="/impressum" class="c-nav-top__link">Impressum</a>
              </li>
              <li class="o-list-inline__item c-page-head-extra-links__item">
                <div class="dropdown">
                  <a class="dropdown__toggle c-btn c-btn--primary c-btn--small" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-web-izdanja-top-menu">SD portali <i class="dropdown__icon icon icon-arrow-down-light"></i><i class="dropdown__icon icon icon-arrow-up-light"></i>
                  </a>
                  <div class="sd-web-izdanja-top-menu dropdown__menu is-hidden" id="sd-web-izdanja-top-menu">
                    <ul class="sd-web-izdanja-top-menu__list o-list-bare">
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://misija.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Misija SD</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://www.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Portal SD</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://sibenski.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Šibenski.hr</a>
                      </li>
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://trafika.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Trafika</a>
                      </li>  
                      <li class="sd-web-izdanja-top-menu__item">
                        <a href="http://www.zadarski.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Zadarski.hr</a>
                      </li>
                    </ul>
                  </div>
                </div>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="c-page-head__main">
    <div class="o-grid-container c-page-head__main-inner">
      <div class="o-grid-row">
        <div class="c-page-head__main-first-column">
          <h1 class="u-h">Maslina - Časopis za maslinarstvo i uljarstvo - Slobodna Dalmacija</h1>
          <button class="c-nav-mobile__button hide-on@lg" type="button">
            <i class="icon icon-burger"></i>
          </button>
          <a href="http://maslina.slobodnadalmacija.hr/" class="c-logo"></a>
          




<nav class="c-nav-primary hide-until@lg" role="navigation" aria-label="Primary navigation">
          <ul class="o-list-inline">
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--novosti ">
                        <a href="http://maslina.slobodnadalmacija.hr/novosti" class="c-nav-primary__link  c-nav-primary__link--parent">Novosti</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--gastro_i_zdravlje ">
                        <a href="http://maslina.slobodnadalmacija.hr/gastro-i-zdravlje" class="c-nav-primary__link  c-nav-primary__link--parent">Gastro i zdravlje</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--maslinarstvo ">
                        <a href="http://maslina.slobodnadalmacija.hr/maslinarstvo" class="c-nav-primary__link  c-nav-primary__link--parent">Maslinarstvo</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--vinogradarstvo ">
                        <a href="http://maslina.slobodnadalmacija.hr/vinogradarstvo" class="c-nav-primary__link  c-nav-primary__link--parent c-nav-primary__link--active">Vinogradarstvo</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--voćarstvo ">
                        <a href="http://maslina.slobodnadalmacija.hr/vocarstvo" class="c-nav-primary__link  c-nav-primary__link--parent">Voćarstvo</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--vrt ">
                        <a href="http://maslina.slobodnadalmacija.hr/vrt" class="c-nav-primary__link  c-nav-primary__link--parent">Vrt</a>

                </li>
        </ul>

</nav>

          




<nav class="c-nav-secondary hide-until@md" role="navigation" aria-label="Primary navigation">
          <ul class="o-list-inline">
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--660 ">
                        <a href="http://maslinaforum.slobodnadalmacija.hr/" class="c-nav-primary__link c-nav-primary__link--parent">Forum</a>

                </li>
                <li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--654 c-nav-primary__item--has-child">
                        <a href="http://maslina.slobodnadalmacija.hr/casopis-maslina" class="c-nav-primary__link c-nav-primary__link--parent">Časopis Maslina</a>

        <ul class="o-list-inline">
                <li class="o-list-inline__item c-nav-primary__item--child c-nav-primary__item--656 ">
                        <a href="http://maslina.slobodnadalmacija.hr/casopis-maslina/pretplata" class="c-nav-primary__link c-nav-primary__link--child">Pretplata</a>

                </li>
        </ul>
                </li>
        </ul>

</nav>

        </div>
        <div class="c-page-head__main-second-column">
          <div class=" u-pull--right">
            <ul class="o-list-inline">
                
                

              <li class="o-list-inline__item c-page-head-service__item">
                <a class="dropdown__toggle c-page-head-service__link" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-search">
                  <i class="icon icon-search"></i>
                </a>
                <div id="sd-search" class="dropdown__menu c-page-head-service__menu is-hidden">
                  <gcse:searchbox-only resultsUrl="http://maslina.slobodnadalmacija.hr/rezultati-pretrazivanja"></gcse:searchbox-only>
                  <div class="close-sd-Search"><i class="icon-burger"></i></div>
                </div>  
              </li>
            </ul>
          </div>
          
        </div>
      </div>
    </div>
    <div id="nav-rubrike" class="c-nav-rubrike is-hidden js-nav-content">
    <div class="o-grid-container">
        <div class="c-nav-rubrike__row">
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/novosti">Novosti</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
  
</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/dalmacija">Dalmacija</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
  
</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/sport">Sport</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
  
</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/scena">Scena</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
  
</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/stil">Stil</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
  
</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/misljenja">Mišljenja</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
  
</nav>

            </div>
            <div class="c-nav-rubrike__item o-media u-cf">
                <h2 class="c-nav-rubrike__title o-media__img"><a class="c-nav-rubrike__title-link" href="/osmrtnice">Osmrtnice</a></h2>
                




<nav class="c-nav-rubrike__content o-media__body" role="navigation" aria-label="Helper navigation">
  
</nav>

            </div>
        </div>
    </div>
</div>
  </div>
  

  
</header>


<main class="c-page-content o-grid-container" role="main">
  
  <div class="c-page-content__inner">

    
    <div id="Ad_Desktop_Landscape_Top1" class="ad-head-top banerWrap">
        <script type='text/javascript'>
        if (screen.width >= 1280) {
	        OA_show('tandem');
        }
        else if (($(window).width() >= 1024) && (screen.width < 1280)) {
	        OA_show('billboard');
        }
		else if (($(window).width() >= 768) && (screen.width < 1024)) {
	        OA_show('leaderBoardTop');
        }
        </script>
    </div>

    
    <section class="c-page-section c-page--Vinogradarstvo ">

        <div class="c-page-section--article o-grid-row">
            <div class="c-page-content__main-column">

                <div class="o-grid-row">
                    <div id="dnn_LeftCol" class="pane pane--main-left"><div class="DnnModule DnnModule-DnnForge-NewsArticles DnnModule-2014"><a name="2014"></a>

<div class="module-container">
  <div id="dnn_ctr2014_ContentPane" class="module-container__content u-cf"><!-- Start_Module_2014 --><div id="dnn_ctr2014_ModuleContent" class="DNNModuleContent ModDnnForgeNewsArticlesC">
	




<div class="NewsArticles">
     	
  
  



<article id="story" class="article article--standard-theme article--Vinogradarstvo">
    <header id="story__header" class="article__header">
        <div class="article__header--inner">
            <div class="story__meta">
                <h3 class="story-feed__suptitle story__suptitle story__suptitle--VinogradarstvoSekcija">nadinska rana </h3>
                <div class="story-date--box">
                    <i class="icon icon-time"></i><time class="featured-story__published-at story__published-at" datetime="2018-04-11 07:44"> 11.04.2018 | 07:44</time>
                </div>
            </div>
            <h1 class="article__title">Jedan od pionira poslijeratnog vinarstva u Zadarskoj županiji prisjeća se svog 'slučajnog' početka: Rekao sam, ako promašim sortu, sve drugo je uzalud!</h1>
        </div>

    </header>

    <section class="article__wrapper">
        <div class="article__images-wrap">
            
            <figure class="article__figure">
                <picture>
                    <!--[if IE 9]><video style="display: none"><![endif]-->
                    <source data-srcset="/bbimagehandler.ashx?file=/Portals/6/Images/2018/04/30/SD%20Portal/4239846.jpg&amp;width=490" alt="nadinska rana " media="(max-width: 490px)" />
                    <source data-srcset="/bbimagehandler.ashx?file=/Portals/6/Images/2018/04/30/SD%20Portal/4239846.jpg&amp;width=768" alt="nadinska rana " media="(max-width: 768px)" />
                    <!--[if IE 9]></video><![endif]-->
                    <!--<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/Portals/6/Images/2018/04/30/SD%20Portal/4239846.jpg" class="article__main-image lazyload" alt="nadinska rana ">-->
                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/bbimagehandler.ashx?file=/Portals/6/Images/2018/04/30/SD%20Portal/4239846.jpg&amp;width=656&amp;height=410&amp;resizemode=Crop" class="article__main-image lazyload" alt="Jedan od pionira poslijeratnog vinarstva u Zadarskoj županiji prisjeća se svog 'slučajnog' početka: Rekao sam, ako promašim sortu, sve drugo je uzalud!" />
                </picture>
                <figcaption>Željko Vrsaljko u svom vinogradu</figcaption>
            </figure>
            
            
        </div>
        <div class="article__metabyline--wrapper u-cf">
            <div class="article__social-links article__social-links--top">
                <a class="icon icon-facebook-square article__social-link article__social-link--facebook" rel="nofollow" href="https://www.facebook.com/share.php?u=http://zadarski.slobodnadalmacija.hr/vinogradarstvo/clanak/id/540658/jedan-od-pionira-poslijeratnog-vinarstva-u-zadarskoj-zupaniji-prisjeca-se-svog-slucajnog-pocetka-rekao-sam-ako-promasim-sortu-sve-drugo-je-uzalud" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="new">Podijeli na Facebook-u</a>
                <a class="icon icon-twitter-square  article__social-link article__social-link--twitter" rel="nofollow" href="http://twitter.com/intent/tweet?url=http://zadarski.slobodnadalmacija.hr/vinogradarstvo/clanak/id/540658/jedan-od-pionira-poslijeratnog-vinarstva-u-zadarskoj-zupaniji-prisjeca-se-svog-slucajnog-pocetka-rekao-sam-ako-promasim-sortu-sve-drugo-je-uzalud&amp;text=Jedan od pionira poslijeratnog vinarstva u Zadarskoj županiji prisjeća se svog 'slučajnog' početka: Rekao sam, ako promašim sortu, sve drugo je uzalud!&amp;via=zadarski.hr" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_new">Podijeli na Twitter-u</a>
                <a class="icon icon-mail-square  article__social-link article__social-link--mail" href="mailto:?subject=Članak sa portala Zadarski.hr: Jedan od pionira poslijeratnog vinarstva u Zadarskoj županiji prisjeća se svog 'slučajnog' početka: Rekao sam, ako promašim sortu, sve drugo je uzalud!&amp;body=Zanimljivo sa portala Zadarski.hr: /vinogradarstvo/clanak/id/540658/jedan-od-pionira-poslijeratnog-vinarstva-u-zadarskoj-zupaniji-prisjeca-se-svog-slucajnog-pocetka-rekao-sam-ako-promasim-sortu-sve-drugo-je-uzalud">Pošalji na email</a>
            </div>
            <div class="article__byline">
                <p class="article__byline-author article__byline-author--text"><strong>Piše</strong> Maslina, Agroklub</p>
                <p class="article__byline-author article__byline-author--photo"><strong>Foto</strong> Luka Gerlanc/Arhiv/HANZA MEDIA</p>
            </div>
        </div>
        <div class="article__body">
            

            <div id="__xclaimwords_wrapper">
                <p>Nadin se nalazi na strateškoj koti koja je kroz burnu i bogatu povijest ovoga kraja oduvijek bila zanimljiva svim vojskama, jer, tko ovlada nadinskom gradinom dominira pogledom sve do Paga, kompletnog zadarskog arhipelaga, Kornata i cijelim Ravnim kotarima. Zato nam se i događalo da svakih 50 godina prođemo kroz neki rat te poslije toga naslijedimo samo zemlju i prezime! Sve što su naraštaji prije toga stvarali rat bi poništio i idemo ispočetka. Ništa drukčije nije bilo ni poslije Domovinskog rata, ponovo smo krenuli od nule. Kad znaš za takvu povijest i kad znaš kako je rad u vinogradu težak, krvav i žuljevit, za mene je najlogičnije bilo da svoje najbolje vino nazovem &ndash; Nadinska rana!<br />
<br />
Tako Željko Vrsaljko iz Nadina, uz Šimu Škaulja, pionir poslijeratnog vinarstva u zadarskom zaleđu, za <a href="https://www.agroklub.com/vinogradarstvo/zeljko-vrsaljko-od-dire-straitsa-do-vatrogastva-i-nadinske-rane/41395/" target="_blank"><span style="color:#008000">Agroklub</span></a> opisuje naziv svoje izvanredne kupaže syraha i merlota koja i danas, desetak godina nakon prvog buteljiranja, i dalje izaziva različita tumačenja.<br />
<br />
&quot;Nadinska rana je moje najbolje vino i kompletna proizvodnja će biti podređena tom vinu. Kvaliteta mora biti vrhunska ili ga neće biti! Neki kažu da je ime vina teško, dok drugi tvrde, pak, da zvuči čvrsto i moćno. Bilo kako bilo, tako i treba biti, i ime, kao i samo vino, uvijek se može, pa i mora, doživljavati na različite načine. Ima i onih koji naziv vina izgovaraju na drukčiji način, rastegnu prvo &quot;a&quot; u riječi &quot;rana&quot;, tako da rana zvuči kao (h)rana! Jer, ovdje se hrana upravo tako izgovara. Ali, i to mi je zanimljivo, jer se zna da se vino tretira i kao hrana&quot;, priča Željko dodajući da mu se ugostitelji nerijetko javljaju u večernjim satima tražeći da se obrati gostima i objasni im što znači naziv Nadinska rana.<br />
<br />
&quot;Marketinški mi je bitno da se stvaraju takve priče o vinu. Evo, neki dan me kasno navečer zove vlasnik jednog restorana i kaže mi da cijelu večer gosti raspravljaju o imenu mog vina, mogu li im pojasniti o čemu je riječ. Dakle, ako vino uspije da cijelu noć netko raspravlja o njemu, zar se može više postići od toga?!&quot;<br />
<br />
Prema nekim statistikama maleni Nadin je među prvima na svijetu po broju loza po glavi stanovnika. Neki statističari su u potrazi za zanimljivostima iz povijesti ovog mjesta otkrili podatak da je 1955. godine tamo bilo &quot;čak dva metra snijega&quot;, ali i da &quot;svako ljeto u Nadinu ima više vina nego vode&quot;. To je današnja statistika koja je prije 20 godina, barem kad je u pitanju grožđe, bila gotovo nepostojeća. Rat je u potpunosti bio doveo do zapuštanja vinograda koji su nekada bili ponos Nadina.<br />
<br />
Željko Vrsaljko, predratni ljubitelj Dire Straits i AC&amp;DC i lokalni disc jockey u Benkovcu i Zadru, prvi školovani kuhar iz Nadina (danas ih je već 10!), koji je &quot;čak&quot; jednu godinu i radio u kuhinji restorana na zadarskoj obilaznici kojem se više ni imena ne sjeća, gastarbajter u Njemačkoj, danas voli reći da ste ga kao tinejdžera pitali što će biti u životu kad ozbiljno odluči privređivati za život sebi i svojoj obitelji, &quot;vjerojatno bih prije spomenuo bilo što od nabrojanih prijeratnih zezancija nego ono čime se sada bavim &ndash; vinarstvom i vatrogastvom&quot;! To je splet životnih okolnosti i ja sad ta dva posla ne bih mijenjao ni za što!&quot;<br />
<br />
E da, bio je Željko tijekom rata u specijalnoj policijskoj postrojbi pa potom u rezervnom sastavu policije, a onda se, neposredno poslije rata, u Benkovcu otvarao vatrogasni dom.<br />
<br />
&quot;Ma, rekao sam da bih mogao i u tome se okušati godinu-dvije, ali vrlo brzo sam upisao i završio i neku školu za vatrogasce. Još kad je država osnivala središnju vatrogasnu intervencijsku postrojbu, za koju sam se prijavio te završio gomilu tečajeva i doškolovavanja, tek tada sam shvatio koliko je vatrogastvo izazovan posao. Ja sam sada interventni vatrogasac. Ne izlazim na svaku intervenciju, samo na one najsloženije. Evo, dojmilo me kad sam bio na intervenciji dolje na Pelješcu, kad smo gasili vinograde. Dopalo me gasiti vatru koja je zahvatila vinariju Miljenka Mikea Grgića. Poslije smo čuvali poziciju Dingač, da se vatrena stihija ne proširi i na te vinograde. Što baš mene pogodi da baš ja morao gasiti vinograde!? Znam što to znači, gasio sam požar, a suze mi nisu prestajale teći...&quot;<br />
<br />
Željko je u vinsku priču ušao gotovo pa slučajno. Naime, sredinom 1990-ih godina, država je odlučila sačuvati od potpune propasti vinograde koji su do tada bili u vlasništvu posrnulog Poljoprivrednog kombinata Zadar i dati ih u koncesiju mještanima Nadina. Bio je to prijedlog tadašnjeg saborskog zastupnika Drage Krpine zbog čega će mu Nadinjani kad-tad podići spomenik. Željko je bio jedan od 120 koncesionara...<br />
<br />
&quot;Prvi put smo zemlju dobili na tri godine, no kako je krenula obnova, a država je imala razvidno puno više drugih problema od nadinskih vinograda, mi smo ostali osam godina u najmu, a da nismo znali pravu svrhu. Vinogradi su već bili stari i iznemogli i Nadinjani su se okupili i tražili konačno rješenje. Tek tada su nam odlučili ustupiti vinograde na 25 godina, što je, ipak, bilo neko ozbiljnije razdoblje za planiranje rada u vinogradu. Kad smo krenuli obrađivati zemlju, našli smo se u problemu s plasmanom grožđa. Iz tog problema je, opet, iznikla ideja o potrebi stvaranja finalnog proizvoda i samostalnom izlasku s vlastitim vinima na tržište. Što se tiče Zadarske županije, ja sam pionir u stvaranju ovdašnje vinske scene, s nekolicinom kolega krenuli smo u vinarstvo 2008. godine. Tad su, naime, prve butelje vinara iz Zadarske županije izašle na tržište. Bili smo tada samo Šime Škaulj i ja, a vrlo brzo su nakon nas dvojice došli Bobanović, Anić, Bačić, da ih sve ne nabrajam.&quot;<br />
<br />
Potvrdu da je na pravom putu dobio je već na svom prvom izlasku na neko natjecanje, na Sabatini, tradicionalnoj smotri dalmatinskih vinara, na kojoj je osvojio zlato za svoju Nadinsku ranu. Za Željka je to priznanje izgledalo kao osvajanje najvišeg planinskog vrha. Jer, u Nadinu nije postojala tradicija malih vinarija, vino se, doduše, oduvijek radilo za kućne potrebe, ali ozbiljno vinarenje se događalo u zadrugama.<br />
<br />
&quot;Mi smo u obitelji uvijek imali najmanje 5.000-6.000 loza. Od crnih sorta je bila prevladavala plavina, a od bijelih se najviše cijenila maraština. Kad sam odlučio podići vlastite nasade, prisjetio sam se da su u Nadinu svojedobno introducirane francuske sorte, ponajviše syrah, davale odlične rezultate. Rekao sam da moram posaditi top sortu kako bih uopće mogao nešto očekivati &ndash; ako promašim u odabiru, sve drugo je džaba! Syrahu sam pridodao cabernet sauvignon i merlot, a plavinu, koja je realno prosječna sorta, sam iskrčio.&quot;<br />
<br />
Sve nakon toga je legenda, Željko je s Nadinskom ranom iz berbe 2009. godine bio prvi vinar iz Zadarske vinarije koji je na nekom međunarodnom natjecanju osvojio zlatnu medalju. No, ni to mu nije bila dostatna preporuka za jedan zadarski vinar u koji je ponosno bio zakoračio nudeći vino na prodaju.<br />
<br />
&quot;Ma, znam ja vlasnika restorana, zna on mene, te on ni pet ni šest nego s vrata mi kaže da ne vjeruje da bilo tko iz Zadra može napraviti dobro vino. Eto, to je posljedica lošeg glasa koji je pratio ovaj kraj, a po kojemu smo odlični vinogradari, a loši podrumari. Ali, popravlja se i taj odnos, jer se kvalitet vrlo brzo otkrio. Sad nema zadarskog restorana u kojem nema naših vina.&quot;<br />
<br />
Kad se Željko ustalio u vinarskim vodama, ponovo je počeo nalaziti vremena za svoje brojne aktivnosti bez kojih je morao neko vrijeme. Tako je, premda ne pleše niti je ikad zaplesao, predsjednik nadinskog Kulturno umjetničkog društva Sveti Ante, a predsjedava i lokalnim mjesnim odborom. U politiku se ne kani uključiti, piše <a href="https://www.agroklub.com/vinogradarstvo/zeljko-vrsaljko-od-dire-straitsa-do-vatrogastva-i-nadinske-rane/41395/" target="_blank"><span style="color:#008000">Agroklub</span></a>.</p>

                
            </div>

        </div>
        <script src="http://engine.xclaimwords.net/script.aspx?partnerid=116455" language="javascript" type="text/javascript"></script>

        
        <div class="article__tags section--Vinogradarstvo"><a href="/vinogradarstvo/clanak/tag/vinogradari">vinogradari</a>, <a href="/vinogradarstvo/clanak/tag/vino">vino</a>, <a href="/vinogradarstvo/clanak/tag/Nadin">Nadin</a>, <a href="/vinogradarstvo/clanak/tag/%c5%bdeljko-Vrsaljko">Željko Vrsaljko</a></div>
        


        <div class="article__bottom-links u-cf">
            <a href="/" class="article__bottom-link u-pull--left"><i class="icon icon-arrow-left-light"></i> Naslovnica</a>
            <a href="/vinogradarstvo" class="article__bottom-link u-pull--right">Vinogradarstvo <i class="icon icon-arrow-right-light"></i></a>
        </div>
    </section>


    <div id="midasWidget__90"></div>
    <script async="" src="http://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=90" type="text/javascript"></script>

    <section id="comments--540658" class="article-comments">
        <div class="fb-comments" data-href="http://maslina.slobodnadalmacija.hr/vinogradarstvo/clanak/id/540658/jedan-od-pionira-poslijeratnog-vinarstva-u-zadarskoj-zupaniji-prisjeca-se-svog-slucajnog-pocetka-rekao-sam-ako-promasim-sortu-sve-drugo-je-uzalud" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
    </section>

    <div class="AsideColBox"></div>
</article>

<section id="banner-articleBottom" class="banner-articleBottom u-cf">
    <div class="banner-articleBottom__first">
        <script type='text/javascript'>
<!--// <![CDATA]
            OA_show('300-articleBottom-01');
            // []> -->
        </script>
    </div>
    <div class="banner-articleBottom__second">
        <script type='text/javascript'>
<!--// <![CDATA]
            OA_show('300-articleBottom-02');
            // []> -->
        </script>
    </div>
</section>


<script type="text/javascript">

  /* CONFIGURATION START */
  var _ain = {
      id: "1562",
      url: "http://maslina.slobodnadalmacija.hr/vinogradarstvo/clanak/id/540658/jedan-od-pionira-poslijeratnog-vinarstva-u-zadarskoj-zupaniji-prisjeca-se-svog-slucajnog-pocetka-rekao-sam-ako-promasim-sortu-sve-drugo-je-uzalud",
      postid: "540658",
      maincontent: ".article",
      title: "Jedan od pionira poslijeratnog vinarstva u Zadarskoj županiji prisjeća se svog 'slučajnog' početka: Rekao sam, ako promašim sortu, sve drugo je uzalud!",
      pubdate: "2018-04-11 07:44",
      authors: "Maslina, Agroklub",
      sections: "Vinogradarstvo",
      tags: "vinogradari, vino, Nadin, Željko Vrsaljko",
      comments: ""
  };
  /* CONFIGURATION END */
  (function (d, s) {
      var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
      sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
      var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<script>
        (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

        upScore({config:{ domain:'maslina.slobodnadalmacija.hr',
                          article: '.article',
                          track_positions: false},

            data: {
                        section: 'VinogradarstvoSekcija, Vinogradarstvo',
                        object_id: '540658',
                        taxonomy: 'vinogradari, vino, Nadin, Željko Vrsaljko',
                        pubdate: '2018-04-11T07:44+02:00',
                        author:  'Maslina, Agroklub',
                        object_type: 'article',
                        custom_sponsored: 0
                      }});
</script>





</div>

</div><!-- End_Module_2014 --></div>
</div>
</div></div>
                    <div class="pane pane--aside">
                        <div id="dnn_AsideCol" class="pane"><div class="DnnModule DnnModule-DnnForge-NewsArticles DnnModule-2195"><a name="2195"></a><div id="dnn_ctr2195_ContentPane"><!-- Start_Module_2195 --><div id="dnn_ctr2195_ModuleContent" class="DNNModuleContent ModDnnForgeNewsArticlesC">
	<div class="selector side-gadgets side-gadgets__tabs najnovije">
    <ul class="o-list-inline side-gadgets__tabs--novosti">
 <li class="o-list-inline__item  side-gadgets__tabs__tab"><a href="#tabs-2">Najčitanije</a></li>
        <li class="o-list-inline__item  side-gadgets__tabs__tab"><a href="#tabs-1">Najnovije</a></li>
       
    </ul>
    <div class="side-gadgets__tabsContent__wrapper side-scrollbar">

        <div id="tabs-1">
            <ul class="o-list-bare side-gadgets__tabsContent">        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">07:44</time>
            <a href="/vinogradarstvo/clanak/id/540658/jedan-od-pionira-poslijeratnog-vinarstva-u-zadarskoj-zupaniji-prisjeca-se-svog-slucajnog-pocetka-rekao-sam-ako-promasim-sortu-sve-drugo-je-uzalud" target="">Jedan od pionira poslijeratnog vinarstva u Zadarskoj županiji prisjeća se svog 'slučajnog' početka: Rekao sam, ako promašim sortu, sve drugo je uzalud!</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">08:03</time>
            <a href="/pss/clanak/id/539439/razvoj-vinove-loze-je-usporen-a-prijeti-joj-i-crna-pjegavost" target="">Razvoj vinove loze je usporen, a prijeti joj i crna pjegavost</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">18:54</time>
            <a href="/vinogradarstvo/clanak/id/538482/mladen-anic-odlucio-je-svrdlovinu-spasiti-od-zaborava-zbog-nje-krcimo-cabernet-sauvignon" target="">Mladen Anić odlučio je svrdlovinu spasiti od zaborava: Zbog nje krčimo cabernet sauvignon</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">12:51</time>
            <a href="/vinogradarstvo/clanak/id/538485/hrvatski-vinogradar-ima-samo-pola-hektara-vinograda" target="">Hrvatski vinogradar ima samo pola hektara vinograda</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">13:23</time>
            <a href="/vinogradarstvo/clanak/id/538212/proboj-na-americko-trziste-hrvatske-vinarije-predstavile-se-u-new-yorku" target="">Proboj na američko tržište: hrvatske vinarije predstavile se u New Yorku</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">13:14</time>
            <a href="/vinogradarstvo/clanak/id/537734/vinari-ukljucite-se-u-javno-savjetovanje" target="">Vinari, uključite se u javno savjetovanje!</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">16:44</time>
            <a href="/vinogradarstvo/clanak/id/533944/crno-vino-ivana-kovaca-matele-najbolje-je-u-kastelima-kvaliteta-je-u-porastu-ali-neke-se-greske-ponavljaju" target="">Crno vino Ivana Kovača Matele najbolje je u Kaštelima: 'Kvaliteta je u porastu, ali neke se greške ponavljaju...'</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">13:09</time>
            <a href="/vinogradarstvo/clanak/id/533938/najbolja-je-rvastina-iz-konobe-joze-svaline-ponosan-sam-na-titulunbspali-i-na-spoznaju-da-se-na-ovom-podrucju-podize-sve-vise-vinograda" target="">Najbolja je rvaština iz konobe Joze Svaline: Ponosan sam na titulu,&nbsp;ali i na spoznaju da se na ovom području podiže sve više vinograda</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">14:42</time>
            <a href="/vinogradarstvo/clanak/id/533769/dubravka-suica-u-bruxellesu-lobira-za-nasu-autohtonu-sortu-malvasija-dubrovacka-zasluzuje-zasticeno-geografsko-podrijetlo" target="">Dubravka Šuica u Bruxellesu lobira za našu autohtonu sortu: Malvasija dubrovačka zaslužuje zaštićeno geografsko podrijetlo</a>
        </li></ul>
        </div>
        <div id="tabs-2">
            <ul class="o-list-bare side-gadgets__tabsContent">        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">13:09</time>
            <a href="/vinogradarstvo/clanak/id/533938/najbolja-je-rvastina-iz-konobe-joze-svaline-ponosan-sam-na-titulunbspali-i-na-spoznaju-da-se-na-ovom-podrucju-podize-sve-vise-vinograda" target="">Najbolja je rvaština iz konobe Joze Svaline: Ponosan sam na titulu,&nbsp;ali i na spoznaju da se na ovom području podiže sve više vinograda</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">16:44</time>
            <a href="/vinogradarstvo/clanak/id/533944/crno-vino-ivana-kovaca-matele-najbolje-je-u-kastelima-kvaliteta-je-u-porastu-ali-neke-se-greske-ponavljaju" target="">Crno vino Ivana Kovača Matele najbolje je u Kaštelima: 'Kvaliteta je u porastu, ali neke se greške ponavljaju...'</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">12:51</time>
            <a href="/vinogradarstvo/clanak/id/538485/hrvatski-vinogradar-ima-samo-pola-hektara-vinograda" target="">Hrvatski vinogradar ima samo pola hektara vinograda</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">08:03</time>
            <a href="/pss/clanak/id/539439/razvoj-vinove-loze-je-usporen-a-prijeti-joj-i-crna-pjegavost" target="">Razvoj vinove loze je usporen, a prijeti joj i crna pjegavost</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">18:54</time>
            <a href="/vinogradarstvo/clanak/id/538482/mladen-anic-odlucio-je-svrdlovinu-spasiti-od-zaborava-zbog-nje-krcimo-cabernet-sauvignon" target="">Mladen Anić odlučio je svrdlovinu spasiti od zaborava: Zbog nje krčimo cabernet sauvignon</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">13:23</time>
            <a href="/vinogradarstvo/clanak/id/538212/proboj-na-americko-trziste-hrvatske-vinarije-predstavile-se-u-new-yorku" target="">Proboj na američko tržište: hrvatske vinarije predstavile se u New Yorku</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">14:42</time>
            <a href="/vinogradarstvo/clanak/id/533769/dubravka-suica-u-bruxellesu-lobira-za-nasu-autohtonu-sortu-malvasija-dubrovacka-zasluzuje-zasticeno-geografsko-podrijetlo" target="">Dubravka Šuica u Bruxellesu lobira za našu autohtonu sortu: Malvasija dubrovačka zaslužuje zaštićeno geografsko podrijetlo</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">13:14</time>
            <a href="/vinogradarstvo/clanak/id/537734/vinari-ukljucite-se-u-javno-savjetovanje" target="">Vinari, uključite se u javno savjetovanje!</a>
        </li>        <li class="side-gadgets__text side-gadgets__tabsContent__item">
            <time class="side-gadgets__published-at story__published-at" datetime="{{#dateformat}}{{publishedDate}}{{/dateformat}}">07:44</time>
            <a href="/vinogradarstvo/clanak/id/540658/jedan-od-pionira-poslijeratnog-vinarstva-u-zadarskoj-zupaniji-prisjeca-se-svog-slucajnog-pocetka-rekao-sam-ako-promasim-sortu-sve-drugo-je-uzalud" target="">Jedan od pionira poslijeratnog vinarstva u Zadarskoj županiji prisjeća se svog 'slučajnog' početka: Rekao sam, ako promašim sortu, sve drugo je uzalud!</a>
        </li></ul>
        </div>
    </div>
</div>




</div><!-- End_Module_2195 --></div>
</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-2150"><a name="2150"></a>

<div class="module-container">
  <div id="dnn_ctr2150_ContentPane" class="module-container__content u-cf"><!-- Start_Module_2150 --><div id="dnn_ctr2150_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2150_HtmlModule_lblContent" class="Normal">
	<a href="http://maslinaforum.slobodnadalmacija.hr/" target="_blank" class="hide-until@md"><img src="/portals/6/Images/forum_side_baner.png" style="margin-bottom:16px;"/></a>
</div>

</div><!-- End_Module_2150 --></div>
</div>
</div><div class="DnnModule DnnModule-2sxc-app DnnModule-2102"><a name="2102"></a>

<div class="module-container">
  <div id="dnn_ctr2102_ContentPane" class="module-container__content u-cf"><!-- Start_Module_2102 --><div id="dnn_ctr2102_ModuleContent" class="DNNModuleContent Mod2sxcappC">
	<div class="sc-viewport sc-content-block" data-cb-instance="2102"  data-cb-id="2102">
<ul class="o-list-bare side-gadgets__linkList hide-until@md">
    <li><a href="/Korisne-adrese">Korisne adrese i kontakti</a>
    <button type="button" data-role="none" class="slick-next slick-arrow" aria-label="Next" role="button" style="display: block;" aria-disabled="false">Next</button>
    </li>
    <li><a href="/Manifestacije">MASLINARSKE MANIFESTACIJE</a>
    <button type="button" data-role="none" class="slick-next slick-arrow" aria-label="Next" role="button" style="display: block;" aria-disabled="false">Next</button>
    </li>
    <li><a href="/Popis-uljara">Popis uljara</a>
    <button type="button" data-role="none" class="slick-next slick-arrow" aria-label="Next" role="button" style="display: block;" aria-disabled="false">Next</button>
    </li>
</ul>
</div>
</div><!-- End_Module_2102 --></div>
</div>
</div><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-2103"><a name="2103"></a><div id="dnn_ctr2103_ContentPane"><!-- Start_Module_2103 --><div id="dnn_ctr2103_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
	<div class="side-gadgets side-gadgets__pss hide-until@md">
    <h3 class="side-gadgets__gadgetTitle side-gadgets__pss--gadgetTitle">Pss info</h3><article class="gadget-card gadget-box-small">
    <div class="m-story-feed__item-wrapper">
        <div class="story-card--inner u-faux-block-link">
            <div class="gadget-card__image-wrap">
                <figure class="story__figure o-crop o-crop--1:1">
                    <picture>
                        <!--[if IE 9]><video style="display: none"><![endif]-->
                        <source data-srcset="/bbimagehandler.ashx?file=/Portals/6/Images/2018/04/04/SD%20Portal/4025146.jpg&amp;width=118&amp;height=118&amp;resizemode=Crop" alt="Voćari, stabla na vrijeme zaštitite protiv najopasnije bolesti, monilije!" media="(max-width: 1023px)" />
                        <!--[if IE 9]></video><![endif]-->
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/bbimagehandler.ashx?file=/Portals/6/Images/2018/04/04/SD%20Portal/4025146.jpg&amp;width=95&amp;height=95&amp;resizemode=Crop" class="story-card__image lazyload o-crop__content" alt="Voćari, stabla na vrijeme zaštitite protiv najopasnije bolesti, monilije!" />
                    </picture>
                </figure>
            </div>
            <div class="gadget-card__content">
                <div class="story__meta">

                    <i class="icon icon-time"></i><time class="featured-story__published-at story__published-at" datetime="2018-04-04 12:59"> 04.04.2018 | 12:59</time>
                </div>
                <h1 class="story-card__title story__title">
                    <a href="/vocarstvo/clanak/id/539446/vocari-stabla-na-vrijeme-zastitite-protiv-najopasnije-bolesti-monilije" class="story-card__link story__link">
                         Voćari, stabla na vrijeme zaštitite protiv najopasnije bolesti, monilije!
                    </a>
                </h1>
            </div>
        </div>
    </div>
</article>    <a href="/pss" class="pss--arhiva">arhiva</a>
</div>





</div><!-- End_Module_2103 --></div>
</div><div class="DnnModule DnnModule-SistemiPoll DnnModule-2104"><a name="2104"></a>

<div class="module-container">
  <div id="dnn_ctr2104_ContentPane" class="module-container__content u-cf"><!-- Start_Module_2104 --><div id="dnn_ctr2104_ModuleContent" class="DNNModuleContent ModSistemiPollC">
	<div id="dnn_ctr2104_View_Prog" class="RadAjax RadAjax_Default" style="display:none;">
		<div class="raDiv">

		</div><div class="raColor raTransp">

		</div>
	</div><div class="RadAjaxPanel" id="dnn_ctr2104_dnn_ctr2104_View_UPPanel">
		<div id="dnn_ctr2104_View_UP">
			<!-- 2013.2.717.40 -->
<div class="side-gadgets side-gadgets__nmsPoll">
    <h3 class="side-gadgets__gadgetTitle">Anketa</h3>
    <div class="nmsPoll">
	    
			    <fieldset>
				    <p>
					    <span id="dnn_ctr2104_View_QuestionLabel" class="SubHead">Prijavljujete li svoje maslinovo ulje na natjecanja?</span>
				    </p>
                    <div style="width:100%;overflow-y:auto;height:110px;" class="side-scrollbar">
				    <span id="dnn_ctr2104_View_OptionsRadioButtonList" class="radioList"><input id="dnn_ctr2104_View_OptionsRadioButtonList_0" type="radio" name="dnn$ctr2104$View$OptionsRadioButtonList" value="208" /><label for="dnn_ctr2104_View_OptionsRadioButtonList_0">Da, na više njih tijekom godine</label><br /><input id="dnn_ctr2104_View_OptionsRadioButtonList_1" type="radio" name="dnn$ctr2104$View$OptionsRadioButtonList" value="209" /><label for="dnn_ctr2104_View_OptionsRadioButtonList_1">Da, barem na jedno godišnje</label><br /><input id="dnn_ctr2104_View_OptionsRadioButtonList_2" type="radio" name="dnn$ctr2104$View$OptionsRadioButtonList" value="210" /><label for="dnn_ctr2104_View_OptionsRadioButtonList_2">Da, ali ne svake godine</label><br /><input id="dnn_ctr2104_View_OptionsRadioButtonList_3" type="radio" name="dnn$ctr2104$View$OptionsRadioButtonList" value="211" /><label for="dnn_ctr2104_View_OptionsRadioButtonList_3">Razmislit ću o tome</label><br /><input id="dnn_ctr2104_View_OptionsRadioButtonList_4" type="radio" name="dnn$ctr2104$View$OptionsRadioButtonList" value="212" /><label for="dnn_ctr2104_View_OptionsRadioButtonList_4">To me ne zanima</label></span>
				    
                    </div>
				    <p class="buttonHolder">
					    <a id="dnn_ctr2104_View_SubmtiLinkButton" class="CommandButton" href="javascript:__doPostBack(&#39;dnn$ctr2104$View$SubmtiLinkButton&#39;,&#39;&#39;)">Pošalji</a>
					    <a id="dnn_ctr2104_View_ResultsLinkButton" class="CommandButton" href="javascript:__doPostBack(&#39;dnn$ctr2104$View$ResultsLinkButton&#39;,&#39;&#39;)">Rezultati</a>
				    </p>
			    </fieldset>
		    
    </div>
</div>
		</div>
	</div>
</div><!-- End_Module_2104 --></div>
</div>
</div></div>
                    </div>
                    <div id="dnn_ContentPane" class="pane pane--hero DNNEmptyPane"></div>
                </div>
            </div>
        <div class="c-page-content__ad-column">
            <div id="dnn_Ad_Desktop_Portrait_Top1" class="js-ad-slot ad-slot ad-slot ad-slot--portrait">
                

                    <div class="banerWrap ban300xP">
                        <script type='text/javascript'><!--// <![CDATA[
                            {
                                OA_show('300-Category-01');
                            }
                            // ]]> -->
                        </script>
                    </div>
                    <div class="banerWrap ban300xP">
                        <script type='text/javascript'><!--// <![CDATA[
                            {
                                OA_show('300-Category-02');
                            }
                            // ]]> -->
                        </script>
                    </div>
            </div>
        </div>
      </div>

      <div id="Ad_Desktop_Landscape_articleBottom" class="ad-article-bottom banerWrap">

        </div>
    </section>
    

  </div>

</main>

<footer class="c-page-footer" role="contentinfo">
  <div class="o-grid-container c-page-footer__inner">
    <div class="c-page-footer__rss">
        <nav class="c-nav-top u-pull--left hide-until@sm"></nav>
    </div>
    <div class="c-page-footer__brand--wrap">
        <div class="c-page-footer__brand-logo c-logo--footer"></div>
        <a href="#top" class="c-page-footer__to-top">NA VRH <i class="icon icon-arrow-up"></i></a>
    </div>
    <div class="c-page-footer__links u-text-center">
        <div class="c-page-footer__links-list c-page-footer__links-list--eph">
            <a href="http://www.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--jutarnji"></a>
            <a href="http://www.slobodnadalmacija.hr/" class="c-page-footer__ico c-page-footer__ico--sd"></a>
            <a href="http://sportske.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sn"></a>
            <a href="http://globus.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--globus"></a>
            <a href="http://www.zivim.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zivim"></a>
            <a href="http://www.gloria.com.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gloria"></a>
            <a href="http://www.dobra-hrana.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dobraHrana"></a>
            <a href="http://domidizajn.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dd"></a>
            <a href="http://autoklub.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--autoKlub"></a>
            <a href="http://gorila.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gorila"></a>
            <a href="http://okjeok.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--ok"></a>
            <a href="http://www.dosi.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dosi"></a>
            <a href="http://www.dubrovacki.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dubrovacki"></a>
            <a href="http://www.zadarski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zadarski"></a>
            <a href="http://www.sibenski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sibenski"></a>
            <a href="http://www.likecroatia.hr" target="_blank" class="c-page-footer__ico c-page-footer__ico--likeCroatia"></a>
        </div>

        <div class="c-page-footer__links-list c-page-footer__links-list--legal">
            <a href="/opci-uvjeti-koristenja" class="c-page-footer__links-item">OPĆI UVJETI KORIŠTENJA</a>
            
            <a href="/zastita-privatnosti" class="c-page-footer__links-item">ZAŠTITA PRIVATNOSTI</a>
            <a href="/zastita-osobnih-podataka" class="c-page-footer__links-item">ZAŠTITA OSOBNIH PODATAKA</a>
            
            <a href="/impressum" class="c-page-footer__links-item">IMPRESSUM</a>
            <a href="/kontakt" class="c-page-footer__links-item">KONTAKT</a>
            <a href="/marketing" class="c-page-footer__links-item">MARKETING</a>
        </div>
    </div>
    <div class="c-page-footer__copyright u-cf u-text-center">
        <span id="dnn_dnnCopyright_lblCopyright" class="copyright-text">Copyright ©  2018. Slobodna Dalmacija d.d. Sva prava pridržana.</span>
 | CMS: <a href="http://www.sistemi.hr" target="_blank">sistemi.hr</a>
    </div>
  </div>
</footer>



<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/modernizr/modernizr-custom.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/lazysizes/lazysizes.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/sistemi/dropdown.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/sistemi/off-canvas.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/sistemi/jquery.sticky.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/slick/slick.js)-->


<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/allPages.js)-->


<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Zatvori (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Podijeli"></button>

                <button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zumiraj / odzumiraj"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Prethodna (strelica lijevo)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Sljedeća (strelica desno)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div><!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/photoswipe/photoswipe.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/photoswipe/photoswipe-ui-default.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/magnific-popup/jquery.magnific-popup.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/slick/slick.js)-->
<!--CDF(Javascript|/Portals/6-System/Skins/Maslina/scripts/articleOnly.js)-->

<!-- xClaim mobile oglasi -->
<script id="xclaim_script" type="text/javascript" language="javascript">
    (function () {
        function async_load() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src ='http://hr-engine.xclaimwords.net/script.aspx?partnerid=116455';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        if (window.attachEvent)
            window.attachEvent('onload', async_load);
        else
            window.addEventListener('load', async_load, false);
    })();
</script>

<script>
    function onXClaimSettingsLoaded(){
        if (!(xClaimSettings && xClaimSettings.Oglasi && xClaimSettings.Oglasi.length > 0)) {
        }
    }
</script>

        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`706`}" />
        <input name="__RequestVerificationToken" type="hidden" value="OWRmkjmDBJ-0-YcEQ3bAc7YODl5GkrdzbBCRZpZlIUGfwTjtC2g4uC3CTT4qEEL0gPlWUw2" /><script src="/DependencyHandler.axd/4cc21aedf999ff92ea934dda8ee1e880.2.js" type="text/javascript"></script>
    
<script type="text/javascript" src="/Resources/Shared/scripts/initWidgets.js" ></script>
<script type="text/javascript">
//<![CDATA[
;(function() {
                        function loadHandler() {
                            var hf = $get('StylesheetManager_TSSM');
                            if (!hf._RSSM_init) { hf._RSSM_init = true; hf.value = ''; }
                            hf.value += ';Telerik.Web.UI, Version=2013.2.717.40, Culture=neutral, PublicKeyToken=121fae78165ba3d4:hr-HR:e3f2cc69-ba1e-40db-bc46-4dec0d4c670e:45085116:27c5704c';
                            Sys.Application.remove_load(loadHandler);
                        };
                        Sys.Application.add_load(loadHandler);
                    })();Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"Default","uniqueID":"dnn$ctr2104$View_Prog","zIndex":90000}, null, null, $get("dnn_ctr2104_View_Prog"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":false,"links":[],"loadingPanelID":"dnn_ctr2104_View_Prog","styles":[],"uniqueID":"dnn$ctr2104$View_UP"}, null, null, $get("dnn_ctr2104_View_UP"));
});
//]]>
</script>
</form>
    
    
</body>
</html>